<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>Ramos, Leao, Figueira… Luis Campos persiste et signe sur sa filière portugaise pour le PSG - Media Foot</title><link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/themes/generatepress_child/fonts/questrial-v17-latin-regular.woff2" crossorigin><link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/themes/generatepress_child/fonts/rajdhani-v15-latin-700.woff2" crossorigin><style id="wpr-usedcss">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</style>
<meta name="description" content="Après avoir misé sur plusieurs pépites portugaises ces derniers mois, le PSG pourrait encore franchir une étape en 2023. Luis Campos courtise trois nouveaux"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ramos, Leao, Figueira… Luis Campos persiste et signe sur sa filière portugaise pour le PSG - Media Foot" />
<meta property="og:description" content="Après avoir misé sur plusieurs pépites portugaises ces derniers mois, le PSG pourrait encore franchir une étape en 2023. Luis Campos courtise trois nouveaux" />
<meta property="og:url" content="https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/" />
<meta property="og:site_name" content="Media Foot" />
<meta property="article:tag" content="LUIS CAMPOS" />
<meta property="article:tag" content="MERCATO" />
<meta property="article:tag" content="PSG" />
<meta property="article:section" content="Actualités" />
<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg" />
<meta property="og:image:secure_url" content="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Ramos, Leao, Figueira… Luis Campos persiste et signe sur sa filière portugaise pour le PSG" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-10-05T17:00:57+02:00" />
<meta property="og:video" content="https://www.youtube.com/embed/c9H37FSJJao" />
<meta property="ya:ovs:upload_date" content="2022-10-05CEST17:00:57+02:00" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ramos, Leao, Figueira… Luis Campos persiste et signe sur sa filière portugaise pour le PSG - Media Foot" />
<meta name="twitter:description" content="Après avoir misé sur plusieurs pépites portugaises ces derniers mois, le PSG pourrait encore franchir une étape en 2023. Luis Campos courtise trois nouveaux" />
<meta name="twitter:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Thomas Cludel" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://mediafootmarseille.fr/#organization","name":"Media Foot","url":"https://mediafootmarseille.fr/","email":"contact@mediafootmarseille.fr","logo":{"@type":"ImageObject","@id":"https://mediafootmarseille.fr/#logo","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg","contentUrl":"https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg","caption":"Media Foot","inLanguage":"fr-FR","width":"248","height":"40"}},{"@type":"WebSite","@id":"https://mediafootmarseille.fr/#website","url":"https://mediafootmarseille.fr","name":"Media Foot","publisher":{"@id":"https://mediafootmarseille.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg","width":"1200","height":"800","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/#webpage","url":"https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/","name":"Ramos, Leao, Figueira\u2026 Luis Campos persiste et signe sur sa fili\u00e8re portugaise pour le PSG - Media Foot","datePublished":"2022-10-05T17:00:57+02:00","dateModified":"2022-10-05T17:00:57+02:00","isPartOf":{"@id":"https://mediafootmarseille.fr/#website"},"primaryImageOfPage":{"@id":"https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://mediafootmarseille.fr/author/thomascludel/","name":"Thomas Cludel","url":"https://mediafootmarseille.fr/author/thomascludel/","image":{"@type":"ImageObject","@id":"https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg","caption":"Thomas Cludel","inLanguage":"fr-FR"},"worksFor":{"@id":"https://mediafootmarseille.fr/#organization"}},{"headline":"Ramos, Leao, Figueira\u2026 Luis Campos persiste et signe sur sa fili\u00e8re portugaise pour le PSG - Media Foot","description":"Apr\u00e8s avoir mis\u00e9 sur plusieurs p\u00e9pites portugaises ces derniers mois, le PSG pourrait encore franchir une \u00e9tape en 2023. Luis Campos courtise trois nouveaux","datePublished":"2022-10-05T17:00:57+02:00","dateModified":"2022-10-05T17:00:57+02:00","image":{"@id":"https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg"},"author":{"@id":"https://mediafootmarseille.fr/author/thomascludel/","name":"Thomas Cludel"},"@type":"NewsArticle","name":"Ramos, Leao, Figueira\u2026 Luis Campos persiste et signe sur sa fili\u00e8re portugaise pour le PSG - Media Foot","articleSection":"Actualit\u00e9s, Actualit\u00e9s Sportives, Mercato, PSG","@id":"https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/#schema-433110","isPartOf":{"@id":"https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/#webpage"},"publisher":{"@id":"https://mediafootmarseille.fr/#organization"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/#webpage"}},{"@type":"VideoObject","name":"Ramos, Leao, Figueira\u2026 Luis Campos persiste et signe sur sa fili\u00e8re portugaise pour le PSG - Media Foot","description":"Profitez des vid\u00e9os et de la musique que vous aimez, mettez en ligne des contenus originaux, et partagez-les avec vos amis, vos proches et le monde entier.","uploadDate":"2022-10-05CEST17:00:57+02:00","thumbnailUrl":"https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg","embedUrl":"https://www.youtube.com/embed/c9H37FSJJao","isFamilyFriendly":"True","@id":"https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/#schema-433111","isPartOf":{"@id":"https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/#webpage"},"publisher":{"@id":"https://mediafootmarseille.fr/#organization"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://mediafootmarseille.fr/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//a.rltd.net' />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Flux" href="https://mediafootmarseille.fr/feed/" />
<script type="rocketlazyloadscript">window.ga=function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-115527975-30",{storeGac:false,"cookieExpires":13*30*24*60*60});ga("set","transport","beacon");ga("set","anonymizeIp",true);ga("send","pageview");</script><script type="rocketlazyloadscript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("config","G-71KTC5X4TK",{"anonymize_ip":true,"store_gac":false,"cookie_expires":13*30*24*60*60});</script><link rel="alternate" type="application/rss+xml" title="Actualités &raquo; Flux" href="https://mediafootmarseille.fr/actualites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualités Sportives &raquo; Flux" href="https://mediafootmarseille.fr/actualites-sportives/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mercato &raquo; Flux" href="https://mediafootmarseille.fr/mercato/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSG &raquo; Flux" href="https://mediafootmarseille.fr/psg/feed/" />
<link rel="alternate" type="application/rss+xml" title="LUIS CAMPOS &raquo; Flux" href="https://mediafootmarseille.fr/tag/luis-campos/feed/" />
<link rel="alternate" type="application/rss+xml" title="MERCATO &raquo; Flux" href="https://mediafootmarseille.fr/tag/mercato/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSG &raquo; Flux" href="https://mediafootmarseille.fr/tag/psg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux Media Foot &raquo; Stories" href="https://mediafootmarseille.fr/web-stories/feed/">










<style id='generate-style-inline-css'></style>


<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<style id='quads-styles-inline-css'></style>
<script src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1664879120' id='quads-ad-ga-js' defer></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="rocketlazyloadscript" src='https://www.googletagmanager.com/gtag/js?id=UA-115527975-30' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mediafootmarseille.fr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-115527975-30", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://mediafootmarseille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://mediafootmarseille.fr/wp-json/wp/v2/posts/38681" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediafootmarseille.fr/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Framos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Framos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.84.0" /><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style id="generateblocks-css"></style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mediafootmarseille.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a87ffd2-813e-4a6e-90f3-467aa725a506';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre inscription";
oneSignal_options['path'] = "https://mediafootmarseille.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f13959d-363e-4480-ae37-ce4b59dbb72b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Inscrit vite toi pour recevoir nos dernières infos mercato";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Voici un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Les notifications apparaîtront sur votre ordinateur";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Voici un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Les notifications apparaîtront sur votre mobile";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Vous pouvez vous désinscrire à tout moment";
oneSignal_options['promptOptions']['acceptButtonText'] = "Oui Merci";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non merci";
oneSignal_options['promptOptions']['siteName'] = "https://mediafootmarseille.fr/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Souscrivez aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes réinscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Souscrire';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#1a3499';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#1a3499';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#1a3499';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="preload" as="image" href="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg" imagesrcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-150x100.jpg 150w" imagesizes="(max-width: 1200px) 100vw, 1200px">
<meta name="google-site-verification" content="jG0iIrO_jamqVW7o_ZGTd14QF1dOFboNpnWQflDrMDg" />
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.setAttribute('data-cmp-src',"https://www.clarity.ms/tag/"+i);
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "cr2wyyjme8");
</script>

<script type="rocketlazyloadscript">
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.setAttribute('data-cmp-src','//static.ads-twitter.com/uwt.js'),
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o9cx4');
twq('track','PageView');
</script><link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" sizes="32x32" />
<link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" />
<meta name="msapplication-TileImage" content="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-38681 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-fade right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://mediafootmarseille.fr/" title="Media Foot" rel="home">
						<img  class="header-image is-logo-image" alt="Media Foot" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" title="Media Foot" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg 1x, https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg 2x" width="248" height="40" />
					</a>
				</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<form method="get" class="search-form navigation-search" action="https://mediafootmarseille.fr/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-v2" class=" menu sf-menu"><li id="menu-item-31434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31434"><a href="https://mediafootmarseille.fr/mercato/">Mercato</a></li>
<li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419"><a href="https://mediafootmarseille.fr/actualites/">Actualités</a></li>
<li id="menu-item-38381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38381"><a href="https://mediafootmarseille.fr/coupe-du-monde-2022-qatar/">Coupe du Monde</a></li>
<li id="menu-item-31504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31504"><a href="https://mediafootmarseille.fr/tag/om/">OM</a></li>
<li id="menu-item-31505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31505"><a href="https://mediafootmarseille.fr/tag/psg/">PSG</a></li>
<li id="menu-item-36696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36696"><a href="https://mediafootmarseille.fr/ligue-1/">Ligue 1</a></li>
<li id="menu-item-31435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31435"><a href="https://mediafootmarseille.fr/europe/">Europe</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
				<div class="inside-article">

<article id="post-38681" class="post-38681 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-actualites-sportives category-mercato category-psg tag-luis-campos tag-mercato tag-psg no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>

					<header class="entry-header" aria-label="Contenu">
				<h1 class="entry-title" itemprop="headline">Ramos, Leao, Figueira… Luis Campos persiste et signe sur sa filière portugaise pour le PSG</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-10-05T17:00:57+02:00" itemprop="datePublished">Publié le mercredi 5 octobre 2022 à 17h00</time></span> <span class="byline">par <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://mediafootmarseille.fr/author/thomascludel/" title="Afficher tous les articles de Thomas Cludel" rel="author" itemprop="url"><span class="author-name" itemprop="name">Thomas Cludel</span></a></span></span>  <span class="o50">&middot;</span> <span class="meta-item">Temps de lecture : 2 minutes</span>		</div>
					</header>
			<div class="no-lazy featured-image  page-header-image-single ">
				<img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg" class="no-lazy attachment-full size-full" alt="Icon PL5 3798 scaled Ramos, Leao, Figueira… Luis Campos persiste et signe sur sa filière portugaise pour le PSG" itemprop="image" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_PL5_3798-150x100.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px">
			</div>
		<div class="entry-content" itemprop="text">
			<details class="toc"><summary><span class="show">Voir </span><span class="hide">Cacher </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">Rafael Leao déjà une priorité ?</a></li><li class="item-h2"><a href="#titre-2">Un réservoir important</a></li></ul></details>
<!-- WP QUADS Content Ad Plugin v. 2.0.59 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-top" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>
<p><strong>Après avoir misé sur plusieurs pépites portugaises ces derniers mois, le <a href="https://mediafootmarseille.fr/psg-benfica-depuis-le-debut-de-saison-ca-donne-quoi/">PSG</a> pourrait encore franchir une étape en 2023. <a href="https://mediafootmarseille.fr/le-top-3-des-echecs-du-psg-cet-ete-luis-campos-a-pris-quelques-rateaux/">Luis Campos</a> courtise trois nouveaux talents pour la saison prochaine.</strong></p>
<p>Comme bien souvent, le <strong>PSG</strong> adore mettre son nez dans un vivier de jeunes joueurs prometteurs pour garnir son effectif. Et ces derniers mois, le club de la capitale a fait appel au Portugal pour renforcer son équipe. Ainsi, le <a href="https://mediafootmarseille.fr/mbappe-pepe-osimhen-luis-campos-a-trouve-son-prochain-tresor-en-attaque/">mercato</a> estival a vu la venue de trois Portugais ces derniers mois : <strong>Renato Sanches</strong>, <a href="https://mediafootmarseille.fr/5-choses-a-savoir-sur-vitinha-la-nouvelle-pepite-du-psg/"><strong>Vitinha</strong></a> et <strong>Nuno Mendes</strong>. Trois joueurs qui tiennent pour l’instant leurs promesses puisqu’ils semblent en bonne forme dans leur nouveau club. Et <a href="https://mediafootmarseille.fr/rashford-leao-bernardo-silva-les-3-priorites-du-psg/"><strong>Luis Campos</strong> semble miser sur d’autres compatriotes</a> pour renforcer le club dans les mois à venir.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.59 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-mid" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>

<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/c9H37FSJJao" data-id="c9H37FSJJao" data-query="feature=oembed"></div><noscript><iframe title="Ramos, Leao, Figueira… Luis Campos persiste et signe sur sa filière portugaise pour le PSG" width="909" height="511" src="https://www.youtube.com/embed/c9H37FSJJao?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<h2 id="titre-1"><strong>Rafael Leao déjà une priorité ?</strong></h2>
<p>Pour renforcer l’effectif parisien, <a href="https://mediafootmarseille.fr/rashford-leao-bernardo-silva-les-3-priorites-du-psg/"><strong>Rafael Leao</strong></a> semble faire partie des priorités de <strong>Luis <a href="https://mediafootmarseille.fr/campos-henrique-le-psg-a-trouve-son-duo-de-reve-pour-le-mercato/">Campos</a></strong>. Le Portugais de 23 ans a impressionné la saison dernière avec l’<strong>AC Milan</strong> puisqu’il a joué un grand rôle dans le titre en <strong>Serie A</strong>. Auteur de onze buts et dix passes décisives en 34 matches de Championnat, <strong>Rafael Leao</strong> est même élu meilleur joueur de la saison en <strong>Serie A</strong>. Ses prestations ont donc logiquement été remarquées par le PSG qui rêve de le recruter dans l’équipe. Il viendrait alors renforcer le secteur offensif parisien qui pourrait être amputé de <a href="https://mediafootmarseille.fr/le-cas-mbappe-revient-au-centre-des-preoccupations-le-psg-va-devoir-trancher/"><strong>Kylian Mbappé</strong> la saison prochaine</a>, si celui-ci s’en va.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.59 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-alt" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>

<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">🔥 Les U21 les plus décisifs cette saison (avant la trêve internationale)</p>
<p>🥇 Gonçalo Ramos &#8211; 13 buts/assists<br />🥈 Marin Ljubicic &#8211;  12 buts/assists<br />🥉 Santiago Gimenez &#8211;  11 buts/assists<br />&#8230;<br />5⃣ Victor Boniface &#8211; 10 buts/assists<br />&#8230;<br />8⃣ Fabio Silva &#8211; 9 buts/assists <a href="https://t.co/8XfW80G9qu">pic.twitter.com/8XfW80G9qu</a></p>
<p>&mdash; Ma Pro League (@MaProLeague) <a href="https://twitter.com/MaProLeague/status/1574468343234318336?ref_src=twsrc%5Etfw" rel="noopener">September 26, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://mediafootmarseille.fr/wp-content/cache/min/1/widgets.js?ver=1664879121" charset="utf-8"></script></p>
<h2 id="titre-2"><strong>Un réservoir important</strong></h2>
<p>A l’image du football brésilien, le Portugal amène souvent de jeunes joueurs prometteurs et le <strong>PSG</strong> semble jeter son dévolu sur plusieurs profils en plus de celui de <strong>Rafael Leao</strong>. En effet, le club de la capitale cherche un gardien et semble privilégier <a href="https://mediafootmarseille.fr/le-psg-garde-un-oeil-sur-jan-oblak-info-media-foot/">la piste <strong>Jan Oblak</strong></a> pour le moment mais le mercato des gardiens est agité en ce moment. <a href="https://mediafootmarseille.fr/psg-des-contacts-avec-un-gardien-de-but-portugais-info-media-foot/"><strong>Daniel Figueira</strong></a>, gardien d’<strong>Estoril</strong>, figure parmi les candidats. Autre jeune pépite portugais, <a href="https://mediafootmarseille.fr/le-psg-garde-un-oeil-attentif-sur-goncalo-ramos-benfica-info-media-foot/"><strong>Gonçalo Ramos</strong></a> est dans le viseur du <strong>PSG</strong> depuis cet été et pourrait aussi faire son arrivée en France. Actuellement au <strong><a href="https://mediafootmarseille.fr/psg-benfica-depuis-le-debut-de-saison-ca-donne-quoi/">Benfica</a> Lisbonne</strong>, l’avant-centre de 21 ans avait également atteint la finale de l’Euro U19 en 2019, en étant le meilleur buteur de la compétition.
<!-- WP QUADS Content Ad Plugin v. 2.0.59 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-end" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>

		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Catégories </span><a href="https://mediafootmarseille.fr/actualites/" rel="category tag">Actualités</a>, <a href="https://mediafootmarseille.fr/actualites-sportives/" rel="category tag">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/mercato/" rel="category tag">Mercato</a>, <a href="https://mediafootmarseille.fr/psg/" rel="category tag">PSG</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Étiquettes </span><a href="https://mediafootmarseille.fr/tag/luis-campos/" rel="tag">LUIS CAMPOS</a>, <a href="https://mediafootmarseille.fr/tag/mercato/" rel="tag">MERCATO</a>, <a href="https://mediafootmarseille.fr/tag/psg/" rel="tag">PSG</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRm1lZGlhZm9vdG1hcnNlaWxsZS5mciUyRnJhbW9zLWxlYW8tZmlndWVpcmEtY2FtcG9zLXBlcnNpc3RlLWV0LXNpZ25lLXN1ci1zYS1maWxpZXJlLXBvcnR1Z2Fpc2UtcG91ci1sZS1wc2clMkY=" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Partage à la mif</span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGbWVkaWFmb290bWFyc2VpbGxlLmZyJTJGcmFtb3MtbGVhby1maWd1ZWlyYS1jYW1wb3MtcGVyc2lzdGUtZXQtc2lnbmUtc3VyLXNhLWZpbGllcmUtcG9ydHVnYWlzZS1wb3VyLWxlLXBzZyUyRiZ0ZXh0PVJhbW9zJTJDK0xlYW8lMkMrRmlndWVpcmElRTIlODAlQTYrTHVpcytDYW1wb3MrcGVyc2lzdGUrZXQrc2lnbmUrc3VyK3NhK2ZpbGklQzMlQThyZStwb3J0dWdhaXNlK3BvdXIrbGUrUFNH" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweete aux potos</span><span class="button button-whatsapp" data-goto="aHR0cHM6Ly93YS5tZS8/dGV4dD1TYWx1dCUyQytqZSt0ZStjb25zZWlsbGUrbGErbGVjdHVyZStkZSslQzIlQUIrUmFtb3MlMkMrTGVhbyUyQytGaWd1ZWlyYSVFMiU4MCVBNitMdWlzK0NhbXBvcytwZXJzaXN0ZStldCtzaWduZStzdXIrc2ErZmlsaSVDMyVBOHJlK3BvcnR1Z2Fpc2UrcG91citsZStQU0crJUMyJUJCJTJDK3R1K3BldXgreSthY2MlQzMlQTlkZXIrdmlhK2NlK2xpZW4rJTNBK2h0dHBzJTNBJTJGJTJGbWVkaWFmb290bWFyc2VpbGxlLmZyJTJGcmFtb3MtbGVhby1maWd1ZWlyYS1jYW1wb3MtcGVyc2lzdGUtZXQtc2lnbmUtc3VyLXNhLWZpbGllcmUtcG9ydHVnYWlzZS1wb3VyLWxlLXBzZyUyRg==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg> Envoie à la daronne</span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg"><noscript><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg" width="100" height="100"></noscript></div><div><h4>À propos de l’auteur, <a class="author-name" href="https://mediafootmarseille.fr/author/thomascludel/" itemprop="name">Thomas Cludel</a></h4><p itemprop="description">Fin analyste sportif, Thomas ne rate pas un seul match depuis sa plus tendre enfance. Il maitrise sur le bout des doigts les compos d’équipe et s’est constitué une belle renommée dans le milieu des paris sportifs.</p></div></div><nav class="related-articles">
        <h3>Autres articles dans «&nbsp;Actualités&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-3 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Icon DIB 230922 10 155 Real Madrid, Barcelone, PSG… La bataille commence pour le nouveau Neymar !" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-150x100.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-400x267.jpg"><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Icon DIB 230922 10 155 Real Madrid, Barcelone, PSG… La bataille commence pour le nouveau Neymar !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_DIB_230922_10_155-150x100.jpg 150w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/real-madrid-barcelone-psg-la-bataille-commence-pour-le-nouveau-neymar/">Real Madrid, Barcelone, PSG… La bataille commence pour le nouveau Neymar !</a>
        <time datetime="2022-10-05T09:00:19+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 9h00</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Icon CI SPORTS 20220918 44785299 PSG : Benfica depuis le début de saison, ça donne quoi ?" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-150x100.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-400x267.jpg"><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Icon CI SPORTS 20220918 44785299 PSG : Benfica depuis le début de saison, ça donne quoi ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20220918_44785299-150x100.jpg 150w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/psg-benfica-depuis-le-debut-de-saison-ca-donne-quoi/">PSG : Benfica depuis le début de saison, ça donne quoi ?</a>
        <time datetime="2022-10-05T07:00:41+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 7h00</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="266" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20266'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Icon 650 PSG20220905 9345 Benfica, Reims, OM… Galtier peut faire son entrée dans la cour des grands au PSG" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-400x266.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-150x100.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-400x266.jpg"><noscript><img width="400" height="266" src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-400x266.jpg" class="attachment-medium size-medium wp-post-image" alt="Icon 650 PSG20220905 9345 Benfica, Reims, OM… Galtier peut faire son entrée dans la cour des grands au PSG" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-400x266.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_650_PSG20220905-9345-150x100.jpg 150w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/benfica-reims-om-galtier-peut-faire-son-entree-dans-la-cour-des-grands-au-psg/">Benfica, Reims, OM… Galtier peut faire son entrée dans la cour des grands au PSG</a>
        <time datetime="2022-10-04T17:00:36+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20241'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Icon 68649830 Real Madrid : Cette star qui pourrait être poussée dehors pour faire de la place pour Mbappé" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-400x241.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-768x462.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-150x90.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-400x241.jpg"><noscript><img width="400" height="241" src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-400x241.jpg" class="attachment-medium size-medium wp-post-image" alt="Icon 68649830 Real Madrid : Cette star qui pourrait être poussée dehors pour faire de la place pour Mbappé" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-400x241.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-768x462.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_68649830-150x90.jpg 150w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/real-madrid-cette-star-qui-pourrait-etre-poussee-dehors-pour-faire-de-la-place-pour-mbappe/">Real Madrid : Cette star qui pourrait être poussée dehors pour faire de la place pour Mbappé</a>
        <time datetime="2022-10-04T16:00:31+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="erling haaland a commence vraiment devenir ind cent FSkPu vGAoM Le PSG complètement largué pour Haaland, ce n’est même pas la peine d’essayer !" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-150x84.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-400x225.jpg"><noscript><img width="400" height="225" src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-400x225.jpg" class="attachment-medium size-medium wp-post-image" alt="erling haaland a commence vraiment devenir ind cent FSkPu vGAoM Le PSG complètement largué pour Haaland, ce n’est même pas la peine d’essayer !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/erling-haaland-a-commence-vraiment-devenir-ind-cent-FSkPu-vGAoM-150x84.jpg 150w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/le-psg-completement-largue-pour-haaland-ce-nest-meme-pas-la-peine-dessayer/">Le PSG complètement largué pour Haaland, ce n’est même pas la peine d’essayer !</a>
        <time datetime="2022-10-04T09:00:59+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="qui est manuel ugarte ce futur ph nom ne que le psg veut en 2023 vYV oLvKp9s Ciblé par le PSG, il pourrait faire beaucoup de mal à l’OM en Ligue des Champions…" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/qui-est-manuel-ugarte-ce-futur-ph-nom-ne-que-le-psg-veut-en-2023-vYV_oLvKp9s-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/qui-est-manuel-ugarte-ce-futur-ph-nom-ne-que-le-psg-veut-en-2023-vYV_oLvKp9s-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/qui-est-manuel-ugarte-ce-futur-ph-nom-ne-que-le-psg-veut-en-2023-vYV_oLvKp9s-768x432.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/qui-est-manuel-ugarte-ce-futur-ph-nom-ne-que-le-psg-veut-en-2023-vYV_oLvKp9s-400x225.jpg"><noscript><img width="400" height="225" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/qui-est-manuel-ugarte-ce-futur-ph-nom-ne-que-le-psg-veut-en-2023-vYV_oLvKp9s-400x225.jpg" class="attachment-medium size-medium wp-post-image" alt="qui est manuel ugarte ce futur ph nom ne que le psg veut en 2023 vYV oLvKp9s Ciblé par le PSG, il pourrait faire beaucoup de mal à l’OM en Ligue des Champions…" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/qui-est-manuel-ugarte-ce-futur-ph-nom-ne-que-le-psg-veut-en-2023-vYV_oLvKp9s-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/qui-est-manuel-ugarte-ce-futur-ph-nom-ne-que-le-psg-veut-en-2023-vYV_oLvKp9s-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/qui-est-manuel-ugarte-ce-futur-ph-nom-ne-que-le-psg-veut-en-2023-vYV_oLvKp9s-768x432.jpg 768w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/cible-par-le-psg-il-pourrait-faire-beaucoup-de-mal-a-lom-en-ligue-des-champions/">Ciblé par le PSG, il pourrait faire beaucoup de mal à l’OM en Ligue des Champions…</a>
        <time datetime="2022-10-03T19:00:17+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li></ul></nav>
	</div>
</article>

<div class="OUTBRAIN" data-src="/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/" data-widget-id="GS_1"></div> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" async="async" src="https://mediafootmarseille.fr/wp-content/cache/min/1/outbrain.js?ver=1664879121"></script>

<div class="OUTBRAIN" data-widget-id="GS_8"></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" async="async" src="https://mediafootmarseille.fr/wp-content/cache/min/1/outbrain.js?ver=1664879121"></script>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ramos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://mediafootmarseille.fr/wp-login.php?redirect_to=https%3A%2F%2Fmediafootmarseille.fr%2Framos-leao-figueira-campos-persiste-et-signe-sur-sa-filiere-portugaise-pour-le-psg%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À ne pas manquer</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Icon CI SPORTS 20221001 44911962 Ce joueur que le PSG va suivre de très, très près lors du match contre le Benfica…" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-150x100.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-400x267.jpg"><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Icon CI SPORTS 20221001 44911962 Ce joueur que le PSG va suivre de très, très près lors du match contre le Benfica…" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_CI_SPORTS_20221001_44911962-150x100.jpg 150w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/ce-joueur-que-le-psg-va-suivre-de-tres-tres-pres-lors-du-match-contre-le-benfica/">Ce joueur que le PSG va suivre de très, très près lors du match contre le Benfica…</a>
        <time datetime="2022-10-03T17:00:11+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @BernardoCSilva" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @BernardoCSilva" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/une-nouvelle-guerre-va-tres-vite-souvrir-entre-le-psg-et-le-barca/">Une nouvelle guerre va très vite s’ouvrir entre le PSG et le Barça !</a>
        <time datetime="2022-10-03T09:00:49+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Icon PL5 3959 Le PSG a déjà un acheteur pour Mbappé, Luis Campos n’a qu’un coup de fil à passer !" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-150x100.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-400x267.jpg"><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Icon PL5 3959 Le PSG a déjà un acheteur pour Mbappé, Luis Campos n’a qu’un coup de fil à passer !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_PL5_3959-150x100.jpg 150w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/le-psg-a-deja-un-acheteur-pour-mbappe-luis-campos-na-quun-coup-de-fil-a-passer/">Le PSG a déjà un acheteur pour Mbappé, Luis Campos n’a qu’un coup de fil à passer !</a>
        <time datetime="2022-10-03T07:00:55+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Hugo Pfeiffer/Icon Sport." data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-768x512.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Hugo Pfeiffer/Icon Sport." loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/neymar-mbappe-la-corde-est-cassee-le-psg-doit-se-faire-a-lidee/">Neymar, Mbappé… La corde est cassée, le PSG doit se faire à l’idée</a>
        <time datetime="2022-10-02T17:00:12+02:00" class="wp-block-latest-posts__post-date">Il y a 3 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Icon PL5 2696 Real Madrid : Luis Campos dans les bagages de Kylian Mbappé la saison prochaine ?" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-1536x1024.jpg 1536w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-2048x1365.jpg 2048w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-561x374.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-1122x748.jpg 1122w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-265x177.jpg 265w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-531x354.jpg 531w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-364x243.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-728x485.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-608x405.jpg 608w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-1152x768.jpg 1152w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-300x200.jpg"><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Icon PL5 2696 Real Madrid : Luis Campos dans les bagages de Kylian Mbappé la saison prochaine ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-1536x1024.jpg 1536w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-2048x1365.jpg 2048w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-561x374.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-1122x748.jpg 1122w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-265x177.jpg 265w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-531x354.jpg 531w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-364x243.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-728x485.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-608x405.jpg 608w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_PL5_2696-1152x768.jpg 1152w" sizes="(max-width: 300px) 100vw, 300px"></noscript></div>
        <a href="https://mediafootmarseille.fr/real-madrid-luis-campos-dans-les-bagages-de-kylian-mbappe-la-saison-prochaine/">Real Madrid : Luis Campos dans les bagages de Kylian Mbappé la saison prochaine ?</a>
        <time datetime="2022-10-02T07:00:27+02:00" class="wp-block-latest-posts__post-date">Il y a 3 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Icon DIB 130822 10 208 Lionel Messi a trois options pour son avenir, le PSG dernière de ses priorités ?" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-150x100.jpg 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-400x267.jpg"><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Icon DIB 130822 10 208 Lionel Messi a trois options pour son avenir, le PSG dernière de ses priorités ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/Icon_DIB_130822_10_208-150x100.jpg 150w" sizes="(max-width: 400px) 100vw, 400px"></noscript></div>
        <a href="https://mediafootmarseille.fr/lionel-messi-a-trois-options-pour-son-avenir-le-psg-derniere-de-ses-priorites/">Lionel Messi a trois options pour son avenir, le PSG dernière de ses priorités ?</a>
        <time datetime="2022-10-01T17:00:21+02:00" class="wp-block-latest-posts__post-date">Il y a 4 jours</time>
        </li></ul></nav><div class="gb-container gb-container-efc31693"><div class="gb-inside-container">

<h4 class="gb-headline gb-headline-7f0c62df gb-headline-text">La newsletter 100% foot</h4>



<p>Inscrit vite toi pour recevoir nos dernières infos mercato</p>


<script type="rocketlazyloadscript">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-28624" method="post" data-id="28624" data-name="Inscription newsletter" ><div class="mc4wp-form-fields"><div class="newsletter-container">
  <label for="email_newsletter">Votre adresse e-mail :</label><br>
  <input id="email_newsletter" type="email" name="EMAIL" required>
  <button type="submit">Je m’abonne</button>
</div>
</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1664982409" /><input type="hidden" name="_mc4wp_form_id" value="28624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->

</div></div>
<h3 class="gb-headline gb-headline-1b0798ea gb-headline-text">Sites amis</h3>



<p><a href="https://www.livefoot.fr/france/ligue1/ligue1.php" target="_blank" rel="noreferrer noopener">Ligue 1</a></p>
	</div>
</div>

	</div>
</div>


<div class="site-footer">
	<div class="gb-container gb-container-cbb1ee55"><div class="gb-inside-container">

<div class="gb-grid-wrapper gb-grid-wrapper-cc8e4e8b">

<div class="gb-grid-column gb-grid-column-3038f9dc"><div class="gb-container gb-container-3038f9dc"><div class="gb-inside-container">


<figure class="gb-block-image gb-block-image-5f450cb5"><img width="248" height="40" class="gb-image gb-image-5f450cb5" title="logo-media-foot-marseille-light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20248%2040'%3E%3C/svg%3E" alt="" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" /><noscript><img width="248" height="40" class="gb-image gb-image-5f450cb5" title="logo-media-foot-marseille-light" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" alt="" /></noscript></figure>



<ul>
<li><a href="https://mediafootmarseille.fr/contact/" data-type="page" data-id="29335">Nous contacter</a></li>
<li><a href="https://mediafootmarseille.fr/mentions-legales/" data-type="page" data-id="29772">Mentions légales</a></li>
<li><a href="https://mediafootmarseille.fr/notre-equipe/" data-type="page" data-id="29474">Notre équipe</a></li>
<li><a href="https://mediafootmarseille.fr/a-propos-de-media-foot/">À Propos</a></li>
<li><a href="https://www.livefoot.fr/" target="_blank" rel="noreferrer noopener">Livefoot</a></li>
<li><a href="https://www.football-addict.com/fr" data-type="URL" data-id="https://www.football-addict.com/fr">Football-addict</a></li>
<li><a href="https://iam-sport.it/" target="_blank" rel="noreferrer noopener">Mercato IT</a></li>
<li><a href="https://www.hotpost.mx/category/deporte/futbol/" target="_blank" rel="noreferrer noopener">Mercato ES</a></li>
<li><a href="https://www.sport-iberia.com/">Mercato DE</a></li>
</ul>
</div></div></div>

<div class="gb-grid-column gb-grid-column-3a4baa09"><div class="gb-container gb-container-3a4baa09"><div class="gb-inside-container">


<h3 class="gb-headline gb-headline-167ee8ff gb-headline-text">Les sujets chauds sur Media Foot</h3>


<p class="wp-block-tag-cloud"><a href="https://mediafootmarseille.fr/tag/arsenal/" class="tag-cloud-link tag-link-320 tag-link-position-1" style="font-size: 8pt;" aria-label="ARSENAL (11 éléments)">ARSENAL</a>
<a href="https://mediafootmarseille.fr/tag/as-monaco/" class="tag-cloud-link tag-link-347 tag-link-position-2" style="font-size: 8.8045977011494pt;" aria-label="AS MONACO (14 éléments)">AS MONACO</a>
<a href="https://mediafootmarseille.fr/tag/asse/" class="tag-cloud-link tag-link-300 tag-link-position-3" style="font-size: 9.448275862069pt;" aria-label="ASSE (17 éléments)">ASSE</a>
<a href="https://mediafootmarseille.fr/tag/coupe-du-monde/" class="tag-cloud-link tag-link-338 tag-link-position-4" style="font-size: 10.655172413793pt;" aria-label="COUPE DU MONDE (25 éléments)">COUPE DU MONDE</a>
<a href="https://mediafootmarseille.fr/tag/cr7/" class="tag-cloud-link tag-link-553 tag-link-position-5" style="font-size: 8pt;" aria-label="CR7 (11 éléments)">CR7</a>
<a href="https://mediafootmarseille.fr/tag/cristiano-ronaldo/" class="tag-cloud-link tag-link-544 tag-link-position-6" style="font-size: 10.655172413793pt;" aria-label="CRISTIANO RONALDO (25 éléments)">CRISTIANO RONALDO</a>
<a href="https://mediafootmarseille.fr/tag/fc-barcelone/" class="tag-cloud-link tag-link-287 tag-link-position-7" style="font-size: 9.2068965517241pt;" aria-label="FC BARCELONE (16 éléments)">FC BARCELONE</a>
<a href="https://mediafootmarseille.fr/tag/fc-nantes/" class="tag-cloud-link tag-link-358 tag-link-position-8" style="font-size: 9.6091954022988pt;" aria-label="FC NANTES (18 éléments)">FC NANTES</a>
<a href="https://mediafootmarseille.fr/tag/fofana/" class="tag-cloud-link tag-link-368 tag-link-position-9" style="font-size: 9.2068965517241pt;" aria-label="FOFANA (16 éléments)">FOFANA</a>
<a href="https://mediafootmarseille.fr/tag/galtier/" class="tag-cloud-link tag-link-317 tag-link-position-10" style="font-size: 10.655172413793pt;" aria-label="GALTIER (25 éléments)">GALTIER</a>
<a href="https://mediafootmarseille.fr/tag/juventus/" class="tag-cloud-link tag-link-413 tag-link-position-11" style="font-size: 8.2413793103448pt;" aria-label="JUVENTUS (12 éléments)">JUVENTUS</a>
<a href="https://mediafootmarseille.fr/tag/kylian-mbappe/" class="tag-cloud-link tag-link-283 tag-link-position-12" style="font-size: 12.827586206897pt;" aria-label="Kylian Mbappé (47 éléments)">Kylian Mbappé</a>
<a href="https://mediafootmarseille.fr/tag/ligue-1/" class="tag-cloud-link tag-link-284 tag-link-position-13" style="font-size: 14.51724137931pt;" aria-label="LIGUE 1 (76 éléments)">LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/ligue-des-champions/" class="tag-cloud-link tag-link-277 tag-link-position-14" style="font-size: 12.586206896552pt;" aria-label="LIGUE DES CHAMPIONS (44 éléments)">LIGUE DES CHAMPIONS</a>
<a href="https://mediafootmarseille.fr/tag/losc/" class="tag-cloud-link tag-link-302 tag-link-position-15" style="font-size: 8.8045977011494pt;" aria-label="LOSC LILLE (14 éléments)">LOSC LILLE</a>
<a href="https://mediafootmarseille.fr/tag/luis-campos/" class="tag-cloud-link tag-link-321 tag-link-position-16" style="font-size: 8.9655172413793pt;" aria-label="LUIS CAMPOS (15 éléments)">LUIS CAMPOS</a>
<a href="https://mediafootmarseille.fr/tag/manchester-united/" class="tag-cloud-link tag-link-352 tag-link-position-17" style="font-size: 10.977011494253pt;" aria-label="MANCHESTER UNITED (27 éléments)">MANCHESTER UNITED</a>
<a href="https://mediafootmarseille.fr/tag/marseille/" class="tag-cloud-link tag-link-324 tag-link-position-18" style="font-size: 12.103448275862pt;" aria-label="MARSEILLE (38 éléments)">MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/mbappe/" class="tag-cloud-link tag-link-344 tag-link-position-19" style="font-size: 12.505747126437pt;" aria-label="MBAPPE (43 éléments)">MBAPPE</a>
<a href="https://mediafootmarseille.fr/tag/mccourt/" class="tag-cloud-link tag-link-323 tag-link-position-20" style="font-size: 8pt;" aria-label="MCCOURT (11 éléments)">MCCOURT</a>
<a href="https://mediafootmarseille.fr/tag/mercato/" class="tag-cloud-link tag-link-280 tag-link-position-21" style="font-size: 22pt;" aria-label="MERCATO (667 éléments)">MERCATO</a>
<a href="https://mediafootmarseille.fr/tag/mercato-du-psg/" class="tag-cloud-link tag-link-288 tag-link-position-22" style="font-size: 12.183908045977pt;" aria-label="MERCATO DU PSG (39 éléments)">MERCATO DU PSG</a>
<a href="https://mediafootmarseille.fr/tag/mercatoendirect/" class="tag-cloud-link tag-link-354 tag-link-position-23" style="font-size: 8pt;" aria-label="MERCATOENDIRECT (11 éléments)">MERCATOENDIRECT</a>
<a href="https://mediafootmarseille.fr/tag/mercato-ligue-1/" class="tag-cloud-link tag-link-295 tag-link-position-24" style="font-size: 11.540229885057pt;" aria-label="MERCATO LIGUE 1 (32 éléments)">MERCATO LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/mercato-om/" class="tag-cloud-link tag-link-293 tag-link-position-25" style="font-size: 10.413793103448pt;" aria-label="MERCATO OM (23 éléments)">MERCATO OM</a>
<a href="https://mediafootmarseille.fr/tag/messi/" class="tag-cloud-link tag-link-564 tag-link-position-26" style="font-size: 10.413793103448pt;" aria-label="MESSI (23 éléments)">MESSI</a>
<a href="https://mediafootmarseille.fr/tag/neymar/" class="tag-cloud-link tag-link-375 tag-link-position-27" style="font-size: 11.459770114943pt;" aria-label="NEYMAR (31 éléments)">NEYMAR</a>
<a href="https://mediafootmarseille.fr/tag/nice/" class="tag-cloud-link tag-link-371 tag-link-position-28" style="font-size: 8.8045977011494pt;" aria-label="NICE (14 éléments)">NICE</a>
<a href="https://mediafootmarseille.fr/tag/ogc-nice/" class="tag-cloud-link tag-link-308 tag-link-position-29" style="font-size: 11.459770114943pt;" aria-label="OGC NICE (31 éléments)">OGC NICE</a>
<a href="https://mediafootmarseille.fr/tag/ol/" class="tag-cloud-link tag-link-282 tag-link-position-30" style="font-size: 11.298850574713pt;" aria-label="OL (30 éléments)">OL</a>
<a href="https://mediafootmarseille.fr/tag/olympique-de-marseille/" class="tag-cloud-link tag-link-325 tag-link-position-31" style="font-size: 13.712643678161pt;" aria-label="OLYMPIQUE DE MARSEILLE (60 éléments)">OLYMPIQUE DE MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/om/" class="tag-cloud-link tag-link-174 tag-link-position-32" style="font-size: 18.620689655172pt;" aria-label="OM (253 éléments)">OM</a>
<a href="https://mediafootmarseille.fr/tag/paris/" class="tag-cloud-link tag-link-322 tag-link-position-33" style="font-size: 16.045977011494pt;" aria-label="PARIS (119 éléments)">PARIS</a>
<a href="https://mediafootmarseille.fr/tag/paris-saint-germain/" class="tag-cloud-link tag-link-369 tag-link-position-34" style="font-size: 15.32183908046pt;" aria-label="PARIS SAINT GERMAIN (97 éléments)">PARIS SAINT GERMAIN</a>
<a href="https://mediafootmarseille.fr/tag/psg/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 20.229885057471pt;" aria-label="PSG (397 éléments)">PSG</a>
<a href="https://mediafootmarseille.fr/tag/rc-lens/" class="tag-cloud-link tag-link-561 tag-link-position-36" style="font-size: 8.8045977011494pt;" aria-label="RC LENS (14 éléments)">RC LENS</a>
<a href="https://mediafootmarseille.fr/tag/real-madrid/" class="tag-cloud-link tag-link-301 tag-link-position-37" style="font-size: 11.298850574713pt;" aria-label="REAL MADRID (30 éléments)">REAL MADRID</a>
<a href="https://mediafootmarseille.fr/tag/rennes/" class="tag-cloud-link tag-link-523 tag-link-position-38" style="font-size: 8.2413793103448pt;" aria-label="RENNES (12 éléments)">RENNES</a>
<a href="https://mediafootmarseille.fr/tag/skriniar/" class="tag-cloud-link tag-link-342 tag-link-position-39" style="font-size: 8.2413793103448pt;" aria-label="SKRINIAR (12 éléments)">SKRINIAR</a>
<a href="https://mediafootmarseille.fr/tag/transfert/" class="tag-cloud-link tag-link-303 tag-link-position-40" style="font-size: 19.183908045977pt;" aria-label="TRANSFERT (294 éléments)">TRANSFERT</a>
<a href="https://mediafootmarseille.fr/tag/transfert-om/" class="tag-cloud-link tag-link-292 tag-link-position-41" style="font-size: 10.413793103448pt;" aria-label="TRANSFERT OM (23 éléments)">TRANSFERT OM</a>
<a href="https://mediafootmarseille.fr/tag/transfert-psg/" class="tag-cloud-link tag-link-291 tag-link-position-42" style="font-size: 11.942528735632pt;" aria-label="TRANSFERT PSG (36 éléments)">TRANSFERT PSG</a>
<a href="https://mediafootmarseille.fr/tag/tudor/" class="tag-cloud-link tag-link-518 tag-link-position-43" style="font-size: 9.448275862069pt;" aria-label="TUDOR (17 éléments)">TUDOR</a>
<a href="https://mediafootmarseille.fr/tag/venteom/" class="tag-cloud-link tag-link-281 tag-link-position-44" style="font-size: 10.252873563218pt;" aria-label="VENTEOM (22 éléments)">VENTEOM</a>
<a href="https://mediafootmarseille.fr/tag/zidane/" class="tag-cloud-link tag-link-329 tag-link-position-45" style="font-size: 9.9310344827586pt;" aria-label="ZIDANE (20 éléments)">ZIDANE</a></p></div></div></div></div>


<div class="gb-headline gb-headline-1a63bd52 gb-headline-text">Média Foot, Transferts, Mercato et Résultats Sportifs de la Ligue1<br />© 2022 Mediafootmarseille - Tous droits réservés</div>
</div></div></div>

            <script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1664879120" defer></script><script type="rocketlazyloadscript">(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>


<script id='mace-gallery-js-extra'>
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1664879120' id='mace-gallery-js' defer></script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/generatepress_child/js/scripts.js?ver=1664879120' id='scripts-js' defer></script>
<script id='cmp-load-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://www.google-analytics.com/analytics.js");
conditional_scripts.push("https://www.googletagmanager.com/gtag/js?id=G-71KTC5X4TK");
conditional_scripts.push("https://a.rltd.net/tags/mfm.js");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script src='https://cache.consentframework.com/js/pa/21931/c/j6u1b/stub?ver=1.5.6' id='cmp-load-js'></script>
<script src='https://choices.consentframework.com/js/pa/21931/c/j6u1b/cmp?ver=1.5.6' id='cmp-execute-js' defer></script>
<!--[if lte IE 11]>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1664879120' id='quads-admin-ads-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1664879120' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1664879121' id='mc4wp-forms-api-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664982409 -->