 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mediafootmarseille.fr/xmlrpc.php" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/j6u1b/stub" referrerpolicy="origin" charset="utf-8" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/j6u1b/cmp" referrerpolicy="origin" charset="utf-8" async></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-71KTC5X4TK"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-71KTC5X4TK');
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1175761781031972" crossorigin="anonymous"></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-115527975-30"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115527975-30');
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://mediafootmarseille.fr/wp-content/cache/min/1/tags/mfm.js?ver=1668766652" async></script>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !</title><link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/uploads/sgf-css/JTUSjIg1_i6t8kCHKm459WlhyyTh89Y.woff2" crossorigin><link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/uploads/sgf-css/JTURjIg1_i6t8kCHKm45_ZpC3gnD_vx3rCs.woff2" crossorigin><link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/uploads/sgf-css/JTURjIg1_i6t8kCHKm45_dJE3gnD_vx3rCs.woff2" crossorigin><link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.2.3/bimber/fonts/bimber.woff" crossorigin><style id="wpr-usedcss">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</style>
<meta name="description" content="Robert Lewandowski est l’une des stars du football depuis des années. Réputé pour être un buteur extraordinaire, il a presque tout gagné durant sa carrière en" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !" />
<meta property="og:description" content="Robert Lewandowski est l’une des stars du football depuis des années. Réputé pour être un buteur extraordinaire, il a presque tout gagné durant sa carrière en" />
<meta property="og:url" content="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/" />
<meta property="og:site_name" content="Media Foot" />
<meta property="article:publisher" content="https://www.facebook.com/search/top?q=media%20foot" />
<meta property="article:author" content="https://www.facebook.com/tehilim" />
<meta property="article:tag" content="COUPE DU MONDE" />
<meta property="article:tag" content="LEWANDOWSKI" />
<meta property="article:section" content="Actualités" />
<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4.jpg" />
<meta property="og:image:secure_url" content="https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-22T07:00:40+00:00" />
<meta property="og:video" content="https://www.youtube.com/embed/_yT78ITRBR4" />
<meta property="video:duration" content="279" />
<meta property="ya:ovs:upload_date" content="2022-11-19" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !" />
<meta name="twitter:description" content="Robert Lewandowski est l’une des stars du football depuis des années. Réputé pour être un buteur extraordinaire, il a presque tout gagné durant sa carrière en" />
<meta name="twitter:site" content="@@MediaFootInside" />
<meta name="twitter:creator" content="@daviddaydou" />
<meta name="twitter:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4.jpg" />

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Flux" href="https://mediafootmarseille.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Flux des commentaires" href="https://mediafootmarseille.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski ! Flux des commentaires" href="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux Media Foot &raquo; Stories" href="https://mediafootmarseille.fr/web-stories/feed/"><style type="text/css"></style>
<style id='global-styles-inline-css' type='text/css'></style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<style id='quads-styles-inline-css' type='text/css'></style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/mediafootmarseille.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/mediafootmarseille.fr\/wp-json\/wordpress-popular-posts","ID":42476,"token":"19de4134a2","lang":0,"debug":0}
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.0' id='wpp-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1668766652' id='quads-ad-ga-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-115527975-30' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mediafootmarseille.fr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-115527975-30", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://mediafootmarseille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://mediafootmarseille.fr/wp-json/wp/v2/posts/42476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediafootmarseille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediafootmarseille.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://mediafootmarseille.fr/?p=42476' />
<link rel="alternate" type="application/json+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Fcoupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Fcoupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.87.0" /> <style></style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style id="wpp-loading-animation-styles"></style>
<style></style>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script type="rocketlazyloadscript">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css"></style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-42476 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://mediafootmarseille.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille-@x2.png 2x,https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille.png 1x">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20272%2090%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" width="272" height="90" alt="Media Foot" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille.png" /><noscript><img
							src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille.png"
							width="272"
							height="90"
							alt="Media Foot" /></noscript>
</picture>
</a>
</p>
<script type="rocketlazyloadscript">
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-42054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-42054"><a href="https://mediafootmarseille.fr/category/actualites/">Actualités</a></li>
<li id="menu-item-42055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-42055"><a href="https://mediafootmarseille.fr/category/mercato/">Mercato</a></li>
<li id="menu-item-42056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-42056"><a href="https://mediafootmarseille.fr/category/ligue-1/">Ligue 1</a>
<ul class="sub-menu">
<li id="menu-item-42057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42057"><a href="https://mediafootmarseille.fr/category/psg/">PSG</a></li>
<li id="menu-item-42058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42058"><a href="https://mediafootmarseille.fr/category/om/">OM</a></li>
</ul>
</li>
<li id="menu-item-42059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-42059"><a href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/">Coupe du Monde</a></li>
<li id="menu-item-42060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-42060"><a href="https://mediafootmarseille.fr/category/ldc/">LDC</a></li>
<li id="menu-item-42061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-42061"><a href="https://mediafootmarseille.fr/category/europe/">Europe</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://mediafootmarseille.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Rechercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://mediafootmarseille.fr/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher :" />
</label>
<button class="search-submit">Rechercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://mediafootmarseille.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille.png 2x,https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille-mobile.png 1x">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2050%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2050'%3E%3C/svg%3E" width="150" height="50" alt="Media Foot" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille-mobile.png" /><noscript><img
						src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille-mobile.png"
						width="150"
						height="50"
						alt="Media Foot" /></noscript>
</picture>
</a>
</p>
<script type="rocketlazyloadscript">
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-mobile-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-mobile-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://mediafootmarseille.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Rechercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://mediafootmarseille.fr/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher :" />
</label>
<button class="search-submit">Rechercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">Vous êtes ici: </p>
<ol><li class="g1-breadcrumbs-item">
<a content="https://mediafootmarseille.fr/" href="https://mediafootmarseille.fr/">
<span>Accueil</span>
<meta content="1" />
</a>
</li><li class="g1-breadcrumbs-item">
<a content="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/" href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/">
<span>Coupe du Monde 2022 Qatar</span>
<meta content="2" />
</a>
</li><li class="g1-breadcrumbs-item">
<span>Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !</span>
<meta content="3" />
<meta content="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-42476" class="entry-tpl-classic post-42476 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-lewandowski">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
</div>
<h1 class="g1-mega g1-mega-1st entry-title">Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author">
<span class="entry-meta-label">Par</span>
<a href="https://mediafootmarseille.fr/author/david/" title="Publié par David" rel="author">
<strong>David</strong>
</a>
</span>
<time class="entry-date" datetime="2022-11-22T07:00:40+00:00">novembre 22, 2022, 7:00 </time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="entry-featured-media entry-featured-media-main"><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="426" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 426'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-758x426.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" decoding="async" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-300x169.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-1024x576.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-150x84.jpg 150w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4.jpg 1280w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta content="https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4.jpg" /><meta content="1280" /><meta content="720" /></div>
<div class="g1-content-narrow g1-typography-xl entry-content">
<h2><strong>Buteur infatigable au Bayern Munich et aujourd’hui au Barça, Robert Lewandowski a la particularité de n’avoir jamais inscrit le moindre but en Coupe du Monde ! Son objectif au Qatar est on ne peut plus clair…</strong></h2>
<p><a href="https://mediafootmarseille.fr/transfere-au-barca-lewandowski-fait-face-a-une-premiere-galere-insolite/"><strong>Robert Lewandowski</strong> est l’une des stars du football depuis des années</a>. Réputé pour être un buteur extraordinaire, il a presque tout gagné durant sa carrière en club et aurait mérité au moins un <strong>Ballon d’Or</strong> dans sa carrière, comme beaucoup d’observateurs en témoignent. Mais en sélection avec la <strong>Pologne</strong>, les choses sont beaucoup plus compliquées car le pays n’est pas forcément l’une des meilleures nations au monde. Mais l’attaquant de 34 ans arrive avec beaucoup d’ambitions avec une équipe qui n’a pas franchi la phase de poules depuis 1986 et qui a du mal à se qualifier pour la compétition depuis.</p>
<h2><strong>Ouvrir son compteur</strong></h2>
<p>Sa première expérience en <a href="https://mediafootmarseille.fr/coupe-du-monde-antoine-griezmann-ne-peut-pas-passer-a-travers/"><strong>Coupe du monde</strong></a> ne s’était pas bien passée du tout. Après être passé à côté de la qualification pour les éditions 2010 et 2014, <strong>Robert <a href="https://mediafootmarseille.fr/confirmation-le-psg-a-bien-tente-un-tres-tres-gros-coup-en-coulisse/">Lewandowski</a></strong> menait sa sélection en 2018 dans un groupe pas si insurmontable, avec la <strong>Colombie</strong>, le <strong>Sénégal</strong> et le <strong>Japon</strong>. Mais la <strong>Pologne</strong> avait plongé en terminant dernière de son groupe, avec en prime un <strong>Lewandowski</strong> resté muet lors des trois matches. En 2022, le Polonais aura donc un objectif très clair en tête, marquer pour faire de lui un joueur encore plus impressionnant que ce qu’il est déjà.</p>
<blockquote class="twitter-tweet lazyload" data-expand="600" data-script="https://platform.twitter.com/widgets.js" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">🏆 <a href="https://twitter.com/hashtag/beINFWC2022?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#beINFWC2022</a> <br />🎙 Robert Lewandowski : &quot;Si c&#39;est ma dernière Coupe du monde ? Je ne sais pas&quot; <a href="https://t.co/dwU3GNG4ht" target="_blank">pic.twitter.com/dwU3GNG4ht</a></p>
<p>&mdash; beIN SPORTS (@beinsports_FR) <a href="https://twitter.com/beinsports_FR/status/1593725741686046721?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">November 18, 2022</a></p></blockquote>
<h2><strong>L’occasion d’aller loin</strong></h2>
<p>Qualifiée pour l’édition 2022, la <strong>Pologne</strong> se retrouve dans le groupe de l’<strong><a href="https://mediafootmarseille.fr/maradona-batistuta-messi-sattaque-a-deux-monstres-pour-la-coupe-du-monde/">Argentine</a></strong>, de l’<strong>Arabie saoudite </strong>et du <strong>Mexique</strong>. <a href="https://mediafootmarseille.fr/coupe-du-monde-toute-une-selection-prete-a-offrir-le-dernier-reve-de-messi/">Si l’<strong>Argentine</strong> part favorite</a>, l’affrontement entre <strong>Lewandowski</strong> et <strong>Lionel <a href="https://mediafootmarseille.fr/cristiano-ronaldo-lionel-messi-linter-miami-va-faire-un-gros-coup-en-2023/">Messi</a></strong> est plein d’attentes entre les deux premiers du <strong>Ballon d’Or</strong> 2021. S’il parvient à trouver la forme qu’il a depuis le début de la saison avec son nouveau club, le <strong>Barça</strong>, <strong>Robert Lewandowski</strong> peut donc prétendre à mener la <strong>Pologne</strong> vers des sommets car les deux autres adversaires sont plus à sa portée. Mais il n’est jamais évident de prouver au bon moment que l’on est un immense joueur. <strong>Lewandowski</strong> a l’expérience et surtout tout le talent qu’il faut pour briller au <a href="https://mediafootmarseille.fr/coupe-du-monde-2022-le-top-3-des-polemiques-qui-plombent-totalement-le-qatar/">Qatar</a>.</p>
</div>
</div>
<section class="g1-row author-info">
<div class="g1-row-inner author-info-inner">
<div class="g1-column author-overview">
<figure class="author-avatar">
<a href="https://mediafootmarseille.fr/author/david/">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 80'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/g1yvXCAo_400x400-96x96.jpg" width="80" height="80" alt="David" class="lazyload avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
</a>
</figure>
<header>
<h2 class="g1-gamma g1-gamma-1st author-title">Rédigé par <a href="https://mediafootmarseille.fr/author/david/"><span>David</span></a></h2>
</header>
<div class="author-extras">
</div>
</div>
</div>
</section>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://mediafootmarseille.fr/tag/coupe-du-monde/" class="entry-tag entry-tag-89">COUPE DU MONDE</a><a href="https://mediafootmarseille.fr/tag/lewandowski/" class="entry-tag entry-tag-102">LEWANDOWSKI</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">En voir plus</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://mediafootmarseille.fr/coupe-du-monde-surmotive-lionel-messi-veut-frapper-tres-fort-dentree-de-jeu/" rel="prev"><strong class="g1-meta">Article précédent</strong> <span class="g1-delta g1-delta-1st">Coupe du Monde : Surmotivé, Lionel Messi veut frapper très fort d’entrée de jeu !</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<div class="g1-advertisement g1-advertisement-before-related-entries">
</div>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Découvrez aussi</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-42596 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-messi">
<div class="entry-featured-media "><a title="Coupe du Monde : Surmotivé, Lionel Messi veut frapper très fort d’entrée de jeu !" class="g1-frame" href="https://mediafootmarseille.fr/coupe-du-monde-surmotive-lionel-messi-veut-frapper-tres-fort-dentree-de-jeu/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Galère, colère… Messi répond cash aux critiques et se livre comme jamais sur le PSG !" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/category/actualites/" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/category/actualites-sportives/" class="entry-category entry-category-item-3">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/" class="entry-category entry-category-item-90">Coupe du Monde 2022 Qatar</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-surmotive-lionel-messi-veut-frapper-tres-fort-dentree-de-jeu/" rel="bookmark">Coupe du Monde : Surmotivé, Lionel Messi veut frapper très fort d’entrée de jeu !</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-42494 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-senegal">
<div class="entry-featured-media "><a title="Sénégal : L’âme de Sadio Mané plane sur le Qatar…" class="g1-frame" href="https://mediafootmarseille.fr/senegal-lame-de-sadio-mane-plane-sur-le-qatar/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-300x169.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-1024x576.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-150x84.jpg 150w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU.jpg 1280w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/category/actualites/" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/category/actualites-sportives/" class="entry-category entry-category-item-3">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/" class="entry-category entry-category-item-90">Coupe du Monde 2022 Qatar</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/senegal-lame-de-sadio-mane-plane-sur-le-qatar/" rel="bookmark">Sénégal : L’âme de Sadio Mané plane sur le Qatar…</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-42461 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-portugal">
<div class="entry-featured-media "><a title="Cristiano Ronaldo, Joao Felix… La Coupe du Monde de la revanche pour les stars déçues du Portugal !" class="g1-frame" href="https://mediafootmarseille.fr/cristiano-ronaldo-joao-felix-la-coupe-du-monde-de-la-revanche-pour-les-stars-decues-du-portugal/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-300x169.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-1024x576.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo.jpg 1280w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/category/actualites/" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/category/actualites-sportives/" class="entry-category entry-category-item-3">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/" class="entry-category entry-category-item-90">Coupe du Monde 2022 Qatar</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/cristiano-ronaldo-joao-felix-la-coupe-du-monde-de-la-revanche-pour-les-stars-decues-du-portugal/" rel="bookmark">Cristiano Ronaldo, Joao Felix… La Coupe du Monde de la revanche pour les stars déçues du Portugal !</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-42445 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-griezmann">
<div class="entry-featured-media "><a title="Coupe du Monde : Antoine Griezmann ne peut pas passer à travers…" class="g1-frame" href="https://mediafootmarseille.fr/coupe-du-monde-antoine-griezmann-ne-peut-pas-passer-a-travers/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-300x169.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-1024x576.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc-150x84.jpg 150w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/sLG0kJDnQFc.jpg 1280w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/category/actualites/" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/category/actualites-sportives/" class="entry-category entry-category-item-3">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/" class="entry-category entry-category-item-90">Coupe du Monde 2022 Qatar</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-antoine-griezmann-ne-peut-pas-passer-a-travers/" rel="bookmark">Coupe du Monde : Antoine Griezmann ne peut pas passer à travers…</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-42438 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde">
<div class="entry-featured-media "><a title="Coupe du Monde : 3 prodiges qui veulent tout casser au Qatar !" class="g1-frame" href="https://mediafootmarseille.fr/coupe-du-monde-3-prodiges-qui-veulent-tout-casser-au-qatar/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-300x169.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-1024x576.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0-150x84.jpg 150w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/SmHJ3219P-0.jpg 1280w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/category/actualites/" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/category/actualites-sportives/" class="entry-category entry-category-item-3">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/" class="entry-category entry-category-item-90">Coupe du Monde 2022 Qatar</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-3-prodiges-qui-veulent-tout-casser-au-qatar/" rel="bookmark">Coupe du Monde : 3 prodiges qui veulent tout casser au Qatar !</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-42376 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde">
<div class="entry-featured-media "><a title="Coupe du Monde : Qui est Garang Kuol, la pépite australienne dont la France devra grandement se méfier ?" class="g1-frame" href="https://mediafootmarseille.fr/coupe-du-monde-qui-est-garang-kuol-la-pepite-australienne-dont-la-france-devra-grandement-se-mefier/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/J4wjGFJbOgA-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/J4wjGFJbOgA-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/J4wjGFJbOgA-192x108.jpg 192w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/category/actualites/" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/category/actualites-sportives/" class="entry-category entry-category-item-3">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/" class="entry-category entry-category-item-90">Coupe du Monde 2022 Qatar</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-qui-est-garang-kuol-la-pepite-australienne-dont-la-france-devra-grandement-se-mefier/" rel="bookmark">Coupe du Monde : Qui est Garang Kuol, la pépite australienne dont la France devra grandement se méfier ?</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<div class="g1-advertisement g1-advertisement-before-more-from">
</div>
<div class="g1-advertisement g1-advertisement-before-dont-miss">
</div>
<meta content="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/" />
<meta content="2022-11-21T11:56:08" />
<span>
<meta content="Media Foot" />
<meta content="https://mediafootmarseille.fr" />
<span>
<meta content="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille.png" />
</span>
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Nos dernières infos</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-columns-1">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-42476 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-lewandowski">
<div class="entry-featured-media "><a title="Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !" class="g1-frame" href="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/"><div class="g1-frame-inner"><img data-expand="600" width="1280" height="720" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1280 720'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4.jpg 1280w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-300x169.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-1024x576.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski-_yT78ITRBR4-150x84.jpg 150w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/" rel="bookmark">Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !</a></h3> </header>
<p>Buteur infatigable au Bayern Munich et aujourd’hui au Barça, Robert Lewandowski a la particularité de n’avoir jamais inscrit le moindre but en Coupe du Monde ! Son objectif au Qatar est on ne peut plus clair… Robert Lewandowski est l’une des stars du football depuis des années. Réputé pour être un buteur extraordinaire, il a presque [&hellip;] <a class="g1-link g1-link-more" href="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/">Lire</a></p>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-42596 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-messi">
<div class="entry-featured-media "><a title="Coupe du Monde : Surmotivé, Lionel Messi veut frapper très fort d’entrée de jeu !" class="g1-frame" href="https://mediafootmarseille.fr/coupe-du-monde-surmotive-lionel-messi-veut-frapper-tres-fort-dentree-de-jeu/"><div class="g1-frame-inner"><img data-expand="600" width="1200" height="800" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 800'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Galère, colère… Messi répond cash aux critiques et se livre comme jamais sur le PSG !" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIB-110222-10-202-scaled-e1663584926594-758x505.jpg 758w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-surmotive-lionel-messi-veut-frapper-tres-fort-dentree-de-jeu/" rel="bookmark">Coupe du Monde : Surmotivé, Lionel Messi veut frapper très fort d’entrée de jeu !</a></h3> </header>
<p>Pour sa dernière Coupe du Monde, Lionel Messi est gonflé à bloc. Et pour son entrée en scène au Qatar, l’Argentine défie la modeste Arabie Saoudite (mardi, 11h). Un match parfait pour se lancer dans la compétition et prendre de la confiance. Sans aucun coute, Leo Messi s’apprête à disputer au Qatar sa cinquième et [&hellip;] <a class="g1-link g1-link-more" href="https://mediafootmarseille.fr/coupe-du-monde-surmotive-lionel-messi-veut-frapper-tres-fort-dentree-de-jeu/">Lire</a></p>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-42465 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-ligue-1 category-mercato category-om tag-mercato tag-om">
<div class="entry-featured-media "><a title="OM : Longoria a trouvé l’attaquant qu’il veut pour janvier !" class="g1-frame" href="https://mediafootmarseille.fr/om-longoria-a-trouve-lattaquant-quil-veut-pour-janvier/"><div class="g1-frame-inner"><img data-expand="600" width="1200" height="800" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 800'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Transferts : La nouvelle short-list à 5 noms de l’OM !" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-758x505.jpg 758w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/om-longoria-a-trouve-lattaquant-quil-veut-pour-janvier/" rel="bookmark">OM : Longoria a trouvé l’attaquant qu’il veut pour janvier !</a></h3> </header>
<p>L’OM a besoin d’un renfort offensif et Pablo Longoria a coché un nom très précis sur ses tablettes : Marcus Thuram. Le profil parfait pour les besoins d’Igor Tudor. Après des semaines bien compliquées, l’OM s’est enfin donné un peu d’air avant la trêve, grâce à deux succès consécutifs contre des concurrents directs, à savoir Lyon [&hellip;] <a class="g1-link g1-link-more" href="https://mediafootmarseille.fr/om-longoria-a-trouve-lattaquant-quil-veut-pour-janvier/">Lire</a></p>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-42494 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-senegal">
<div class="entry-featured-media "><a title="Sénégal : L’âme de Sadio Mané plane sur le Qatar…" class="g1-frame" href="https://mediafootmarseille.fr/senegal-lame-de-sadio-mane-plane-sur-le-qatar/"><div class="g1-frame-inner"><img data-expand="600" width="1280" height="720" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1280 720'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU.jpg 1280w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-300x169.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-1024x576.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/11/TcjdI8NQjHU-150x84.jpg 150w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/senegal-lame-de-sadio-mane-plane-sur-le-qatar/" rel="bookmark">Sénégal : L’âme de Sadio Mané plane sur le Qatar…</a></h3> </header>
<p>La mort dans l’âme, Sadio Mané ne pourra finalement pas disputer la Coupe du Monde pour cause de blessure. Les Sénégalais devront donc faire sans leur buteur providentiel, mettant considérablement à mal leurs ambitions initiales. Il y a quelques jours, Sadio Mané avait entamé sa course contre la montre pour se rétablir à temps pour [&hellip;] <a class="g1-link g1-link-more" href="https://mediafootmarseille.fr/senegal-lame-de-sadio-mane-plane-sur-le-qatar/">Lire</a></p>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-42461 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-portugal">
<div class="entry-featured-media "><a title="Cristiano Ronaldo, Joao Felix… La Coupe du Monde de la revanche pour les stars déçues du Portugal !" class="g1-frame" href="https://mediafootmarseille.fr/cristiano-ronaldo-joao-felix-la-coupe-du-monde-de-la-revanche-pour-les-stars-decues-du-portugal/"><div class="g1-frame-inner"><img data-expand="600" width="1280" height="720" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1280 720'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo.jpg 1280w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-300x169.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-1024x576.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/10/H1jzNp_Dcbo-758x426.jpg 758w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/cristiano-ronaldo-joao-felix-la-coupe-du-monde-de-la-revanche-pour-les-stars-decues-du-portugal/" rel="bookmark">Cristiano Ronaldo, Joao Felix… La Coupe du Monde de la revanche pour les stars déçues du Portugal !</a></h3> </header>
<p>En perdition dans leur club respectif, Cristiano Ronaldo et Joao Felix débarquent au Qatar avec l’ambition de relancer leur carrière et offrir une réponse sportive hors du commun après de longs mois très compliqués. Pour certains joueurs en difficulté avec leur club, le Mondial 2022 s’apparente à une véritable bouffée d’air frais. C’est notamment le [&hellip;] <a class="g1-link g1-link-more" href="https://mediafootmarseille.fr/cristiano-ronaldo-joao-felix-la-coupe-du-monde-de-la-revanche-pour-les-stars-decues-du-portugal/">Lire</a></p>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-42454 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-ligue-1 category-mercato tag-mercato tag-rc-lens">
<div class="entry-featured-media "><a title="RC Lens : Qui est Le Cardinal, la dernière trouvaille des Sang et Or ?" class="g1-frame" href="https://mediafootmarseille.fr/rc-lens-qui-est-le-cardinal-la-derniere-trouvaille-des-sang-et-or/"><div class="g1-frame-inner"><img data-expand="600" width="1280" height="853" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1280 853'%2F%3E" data-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="Coupe du monde 2022" decoding="async" loading="lazy" data-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280.jpg 1280w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-1024x682.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-758x505.jpg 758w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/rc-lens-qui-est-le-cardinal-la-derniere-trouvaille-des-sang-et-or/" rel="bookmark">RC Lens : Qui est Le Cardinal, la dernière trouvaille des Sang et Or ?</a></h3> </header>
<p>C’est une recrue surprise qui débarque au RC Lens. Pour compenser la blessure de Jimmy Cabot, les Lensois misent sur Julien Le Cardinal, jusqu’ici en Ligue 2. Portrait. C’est un transfert que personne n’avait vu venir. Réputés pour avoir le nez bien creux sur le mercato, les Lensois viennent de frapper de nouveau, en recrutant [&hellip;] <a class="g1-link g1-link-more" href="https://mediafootmarseille.fr/rc-lens-qui-est-le-cardinal-la-derniere-trouvaille-des-sang-et-or/">Lire</a></p>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="bimber_widget_posts-5" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Coupe du monde</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-txtlist">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-txtlist">
<article class="entry-tpl-txtlist post-42476 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-lewandowski">
<div class="entry-body">
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/" rel="bookmark">Coupe du Monde : Cette statistique incroyable sur Robert Lewandowski !</a></h3> </header>
<p class="entry-ctas">
<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/coupe-du-monde-cette-statistique-incroyable-sur-robert-lewandowski/">
En savoir plus </a>
</p>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist">
<article class="entry-tpl-txtlist post-42596 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-messi">
<div class="entry-body">
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-surmotive-lionel-messi-veut-frapper-tres-fort-dentree-de-jeu/" rel="bookmark">Coupe du Monde : Surmotivé, Lionel Messi veut frapper très fort d’entrée de jeu !</a></h3> </header>
<p class="entry-ctas">
<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/coupe-du-monde-surmotive-lionel-messi-veut-frapper-tres-fort-dentree-de-jeu/">
En savoir plus </a>
</p>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist">
<article class="entry-tpl-txtlist post-42494 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-senegal">
<div class="entry-body">
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/senegal-lame-de-sadio-mane-plane-sur-le-qatar/" rel="bookmark">Sénégal : L’âme de Sadio Mané plane sur le Qatar…</a></h3> </header>
<p class="entry-ctas">
<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/senegal-lame-de-sadio-mane-plane-sur-le-qatar/">
En savoir plus </a>
</p>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist">
<article class="entry-tpl-txtlist post-42461 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-portugal">
<div class="entry-body">
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/cristiano-ronaldo-joao-felix-la-coupe-du-monde-de-la-revanche-pour-les-stars-decues-du-portugal/" rel="bookmark">Cristiano Ronaldo, Joao Felix… La Coupe du Monde de la revanche pour les stars déçues du Portugal !</a></h3> </header>
<p class="entry-ctas">
<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/cristiano-ronaldo-joao-felix-la-coupe-du-monde-de-la-revanche-pour-les-stars-decues-du-portugal/">
En savoir plus </a>
</p>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist">
<article class="entry-tpl-txtlist post-42445 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde tag-griezmann">
<div class="entry-body">
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-antoine-griezmann-ne-peut-pas-passer-a-travers/" rel="bookmark">Coupe du Monde : Antoine Griezmann ne peut pas passer à travers…</a></h3> </header>
<p class="entry-ctas">
<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/coupe-du-monde-antoine-griezmann-ne-peut-pas-passer-a-travers/">
En savoir plus </a>
</p>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist">
<article class="entry-tpl-txtlist post-42438 post type-post status-publish format-standard has-post-thumbnail category-actualites category-actualites-sportives category-coupe-du-monde-2022-qatar tag-coupe-du-monde">
<div class="entry-body">
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/coupe-du-monde-3-prodiges-qui-veulent-tout-casser-au-qatar/" rel="bookmark">Coupe du Monde : 3 prodiges qui veulent tout casser au Qatar !</a></h3> </header>
<p class="entry-ctas">
<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/coupe-du-monde-3-prodiges-qui-veulent-tout-casser-au-qatar/">
En savoir plus </a>
</p>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside></div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="text-3" class="widget widget_text"> <div class="textwidget"><p><em><strong><a href="https://mediafootmarseille.fr/ils-parlent-de-nous/">Ils parlent de nous</a></strong></em></p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
</div>
<div class="g1-column g1-column-1of3">
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2022 Mediafootmarseille - Tous droits réservés</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-42053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42053"><a href="https://mediafootmarseille.fr/contact/">Nous contacter</a></li>
<li id="menu-item-42052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42052"><a href="https://mediafootmarseille.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-42068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42068"><a href="https://mediafootmarseille.fr/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-42050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42050"><a href="https://mediafootmarseille.fr/dmca/">DMCA</a></li>
<li id="menu-item-42051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42051"><a href="https://mediafootmarseille.fr/a-propos-de-media-foot/">A propos</a></li>
<li id="menu-item-42067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42067"><a href="https://www.livefoot.fr/">Livefoot</a></li>
<li id="menu-item-42069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42069"><a href="https://www.football-addict.com/fr">Football-addict</a></li>
<li id="menu-item-42071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42071"><a href="https://iam-sport.it/">Mercato IT</a></li>
<li id="menu-item-42072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42072"><a href="https://www.hotpost.mx/category/deporte/futbol/">Mercato ES</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42074"><a href="https://www.sport-iberia.com/">Mercato DE</a></li>
</ul></nav>
<a class="g1-footer-stamp" href="">
<img class="g1-footer-stamp-icon" width="150" height="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille-mobile.png" /><noscript><img class="g1-footer-stamp-icon" width="150" height="0" src="https://mediafootmarseille.fr/wp-content/uploads/2022/11/logo-media-foot-marseille-mobile.png" loading="lazy"  alt="" /></noscript> <span class="g1-footer-stamp-label">Média Foot, Transferts, Mercato et Résultats Sportifs de la Ligue1</span>
</a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Retour en haut de la page</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Fermer</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42054"><a href="https://mediafootmarseille.fr/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42055"><a href="https://mediafootmarseille.fr/category/mercato/">Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42056"><a href="https://mediafootmarseille.fr/category/ligue-1/">Ligue 1</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42057"><a href="https://mediafootmarseille.fr/category/psg/">PSG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42058"><a href="https://mediafootmarseille.fr/category/om/">OM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42059"><a href="https://mediafootmarseille.fr/category/coupe-du-monde-2022-qatar/">Coupe du Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42060"><a href="https://mediafootmarseille.fr/category/ldc/">LDC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42061"><a href="https://mediafootmarseille.fr/category/europe/">Europe</a></li>
</ul></nav> 
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://mediafootmarseille.fr/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher :" />
</label>
<button class="search-submit">Rechercher</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1668766652" defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1668766652' id='mace-lazy-load-youtube-js' defer></script>
<script type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js' defer></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1668766652' id='mace-gallery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/mediafootmarseille.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1668766652' id='jquery-timeago-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js?ver=1668766652' id='jquery-timeago-fr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.js?ver=1668766652' id='match-media-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js?ver=1668766652' id='match-media-add-listener-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/mediafootmarseille.fr\/wp-admin\/admin-ajax.php","timeago":"on","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"Plus"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"news","wpp":{"token":"3d420b8527"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/global.js?ver=1668766652' id='bimber-global-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/libgif/libgif.js?ver=1668766658' id='libgif-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/players.js?ver=1668766658' id='bimber-players-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.2' id='jquery-ui-menu-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:51:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.2' id='jquery-ui-autocomplete-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/ajax-search.js?ver=1668766652' id='bimber-ajax-search-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/single.js?ver=1668766658' id='bimber-single-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1668766652' id='quads-admin-ads-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/back-to-top.js?ver=1668766652' id='bimber-back-to-top-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>
