<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v19.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OM : Caleta-Car en Angleterre, le départ se précise - Media Foot</title><link rel="stylesheet" href="https://mediafootmarseille.fr/wp-content/cache/min/1/46917d882c46bee0d92487e02118d2b3.css" media="all" data-minify="1" />
	<meta name="description" content="Duje Caleta-Car devrait bientôt s&#039;engager avec Southampton. Le Croate est déjà en Angleterre pour se préparer à un transfert." />
	<link rel="canonical" href="https://mediafootmarseille.fr/om-caleta-car-en-angleterre-le-depart-se-precise/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OM : Caleta-Car en Angleterre, le départ se précise" />
	<meta property="og:description" content="Duje Caleta-Car devrait bientôt s&#039;engager avec Southampton. Le Croate est déjà en Angleterre pour se préparer à un transfert." />
	<meta property="og:url" content="https://mediafootmarseille.fr/om-caleta-car-en-angleterre-le-depart-se-precise/" />
	<meta property="og:site_name" content="Media Foot" />
	<meta property="article:publisher" content="https://www.facebook.com/mediafootmarseillefr" />
	<meta property="article:published_time" content="2022-09-01T11:30:07+00:00" />
	<meta property="article:modified_time" content="2022-09-01T11:22:55+00:00" />
	<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-scaled.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Nicolas Issner" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@unfrenchie" />
	<meta name="twitter:site" content="@MediaFootInside" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Flux" href="https://mediafootmarseille.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualités &raquo; Flux" href="https://mediafootmarseille.fr/actualites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualités Sportives &raquo; Flux" href="https://mediafootmarseille.fr/actualites-sportives/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ligue 1 &raquo; Flux" href="https://mediafootmarseille.fr/ligue-1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mercato &raquo; Flux" href="https://mediafootmarseille.fr/mercato/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUJE CALETA-CAR &raquo; Flux" href="https://mediafootmarseille.fr/tag/duje-caleta-car/feed/" />
<link rel="alternate" type="application/rss+xml" title="MERCATO &raquo; Flux" href="https://mediafootmarseille.fr/tag/mercato/feed/" />
<link rel="alternate" type="application/rss+xml" title="OM &raquo; Flux" href="https://mediafootmarseille.fr/tag/om/feed/" />
<link rel="alternate" type="application/rss+xml" title="PABLO LONGORIA &raquo; Flux" href="https://mediafootmarseille.fr/tag/pablo-longoria/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOUTHAMPTON &raquo; Flux" href="https://mediafootmarseille.fr/tag/southampton/feed/" />








<style id='bzkshop-inline-css'>
.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#e5a800}.bzkshop .bzkshop-button{background-color:#e5a800}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#e5a800}
</style>




<style id='generate-style-inline-css'>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</style>


<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-115527975-30' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mediafootmarseille.fr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-115527975-30", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://mediafootmarseille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://mediafootmarseille.fr/wp-json/wp/v2/posts/36988" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediafootmarseille.fr/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Fom-caleta-car-en-angleterre-le-depart-se-precise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Fom-caleta-car-en-angleterre-le-depart-se-precise%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.82.0" />
<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/themes/generatepress_child/fonts/rajdhani-v15-latin-700.woff2" crossorigin><style id="generateblocks-css">.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-1a63bd52{text-align:center;margin-top:40px;}h4.gb-headline-7f0c62df{text-align:center;}.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-cbb1ee55{margin-top:60px;background-color:var(--contrast);color:var(--base-3);}.gb-container-cbb1ee55 > .gb-inside-container{padding:40px 20px;max-width:1300px;margin-left:auto;margin-right:auto;}.gb-container-cbb1ee55 a, .gb-container-cbb1ee55 a:visited{color:var(--base-3);}.gb-container-cbb1ee55 a:hover{color:var(--base-3);}.gb-grid-wrapper > .gb-grid-column-3038f9dc{width:33.33%;}.gb-grid-wrapper > .gb-grid-column-3a4baa09{width:66.66%;}.gb-container-efc31693{margin-top:40px;margin-bottom:40px;background-color:var(--base);border-radius:10px;}.gb-container-efc31693 > .gb-inside-container{padding:20px;max-width:1300px;margin-left:auto;margin-right:auto;}.gb-grid-wrapper{display:flex;flex-wrap:wrap;}.gb-grid-wrapper > .gb-grid-column > .gb-container{display:flex;flex-direction:column;height:100%;}.gb-grid-column{box-sizing:border-box;}.gb-grid-wrapper .wp-block-image{margin-bottom:0;}.gb-grid-wrapper-cc8e4e8b{margin-left:-20px;}.gb-grid-wrapper-cc8e4e8b > .gb-grid-column{padding-left:20px;}.gb-block-image img{vertical-align:middle;}.gb-block-image-5f450cb5{margin-bottom:40px;text-align:left;}@media (max-width: 1024px) {.gb-container-3038f9dc{text-align:center;}.gb-grid-wrapper > .gb-grid-column-3038f9dc{width:100%;}.gb-grid-wrapper > .gb-grid-column-3a4baa09{width:100%;}.gb-grid-wrapper-cc8e4e8b > .gb-grid-column{padding-bottom:20px;}.gb-block-image-5f450cb5{text-align:center;}}@media (max-width: 767px) {.gb-grid-wrapper > .gb-grid-column-3038f9dc{width:100%;}.gb-grid-wrapper > .gb-grid-column-3a4baa09{width:100%;}}.gb-container-link{position:absolute;top:0;right:0;bottom:0;left:0;z-index:99;}a.gb-container{display: block;}</style><link rel="preload" as="image" href="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-scaled.jpg" imagesrcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-768x512.jpg 768w" imagesizes="(max-width: 1200px) 100vw, 1200px"><meta name="google-site-verification" content="jG0iIrO_jamqVW7o_ZGTd14QF1dOFboNpnWQflDrMDg" />
	<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.setAttribute('data-cmp-src',"https://www.clarity.ms/tag/"+i);
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "cr2wyyjme8");
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.setAttribute('data-cmp-src','//static.ads-twitter.com/uwt.js'),
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o9cx4');
twq('track','PageView');
</script><link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" sizes="32x32" />
<link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" />
<meta name="msapplication-TileImage" content="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-36988 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-fade right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://mediafootmarseille.fr/" title="Media Foot" rel="home">
						<img  class="header-image is-logo-image" alt="Media Foot" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" title="Media Foot" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg 1x, https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg 2x" width="248" height="40" />
					</a>
				</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<form method="get" class="search-form navigation-search" action="https://mediafootmarseille.fr/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-v2" class=" menu sf-menu"><li id="menu-item-31434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31434"><a href="https://mediafootmarseille.fr/mercato/">Mercato</a></li>
<li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419"><a href="https://mediafootmarseille.fr/actualites/">Actualités</a></li>
<li id="menu-item-31504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31504"><a href="https://mediafootmarseille.fr/tag/om/">OM</a></li>
<li id="menu-item-31505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31505"><a href="https://mediafootmarseille.fr/tag/psg/">PSG</a></li>
<li id="menu-item-36696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36696"><a href="https://mediafootmarseille.fr/ligue-1/">Ligue 1</a></li>
<li id="menu-item-31435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31435"><a href="https://mediafootmarseille.fr/europe/">Europe</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
				<div class="inside-article">

<article id="post-36988" class="post-36988 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-actualites-sportives category-ligue-1 category-mercato tag-duje-caleta-car tag-mercato tag-om tag-pablo-longoria tag-southampton no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>

					<header class="entry-header" aria-label="Contenu">
				<h1 class="entry-title" itemprop="headline">OM : Caleta-Car en Angleterre, le départ se précise</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-09-01T13:30:07+02:00" itemprop="datePublished">Publié le jeudi 1 septembre 2022 à 13h30</time></span> <span class="byline">par <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://mediafootmarseille.fr/author/nicolas-issner/" title="Afficher tous les articles de Nicolas Issner" rel="author" itemprop="url"><span class="author-name" itemprop="name">Nicolas Issner</span></a></span></span>  <span class="o50">&middot;</span> <span class="meta-item">Temps de lecture : 3 minutes</span>		</div>
					</header>
			<div class="no-lazy featured-image  page-header-image-single ">
				<img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-scaled.jpg" class="no-lazy attachment-full size-full" alt="Crédit : Dave Winter/FEP/Icon Sport." itemprop="image" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon__WIN6058-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
			</div>
		<div class="entry-content" itemprop="text">
			<details class="toc"><summary><span class="show">Voir </span><span class="hide">Cacher </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">Une bataille à trois clubs en PL </a></li><li class="item-h3"><a href="#titre-2">Southampton, grand favori !</a></li><li class="item-h3"><a href="#titre-3">West Ham, un projet aussi ambitieux </a></li></ul></details><p><strong>En cette fin de <a href="https://mediafootmarseille.fr/mbappe-pepe-osimhen-luis-campos-a-trouve-son-prochain-tresor-en-attaque/">mercato</a>, Duje Caleta-Car affole les compteurs en Premier League où plusieurs clubs espèrent encore le recruter d&#8217;ici ce jeudi soir. L&#8217;Olympique de <a href="https://mediafootmarseille.fr/igor-tudor-un-petit-tour-et-puis-sen-va-de-lom/">Marseille</a> veut se débarrasser de son défenseur croate. </strong><em>Crédit : Dave Winter/FEP/Icon Sport.</em></p>
<p>Merci et au revoir. Voilà ce que pensent l’<a href="https://mediafootmarseille.fr/tag/om/">Olympique de Marseille</a> et <strong>Pablo Longoria</strong> à l’égard du défenseur central croate. Ne rentrant pas dans les plans d’<a href="https://mediafootmarseille.fr/apres-guendouzi-et-gerson-ca-part-en-vrille-une-3e-fois-entre-tudor-et-un-joueur-de-lom/">Igor Tudor</a>, l’ancien du RB Salzbourg est clairement poussé vers la sortie par son Président. <em>“On a beaucoup parlé avec le joueur et avec ses représentants. La politique du club est la même, l’Olympique de Marseille n’aura pas de joueur en fin de contrat dans son effectif”</em> a déclaré Pablo Longoria il y a quelques semaines devant la presse. Le club phocéen a besoin d’argent et ne souhaite pas voir son joueur quitter la Côte d’Azur librement en juin 2023. Acheté 19 millions d’euros à l’été 2018,<a href="https://mediafootmarseille.fr/caleta-car-cible-par-cette-grosse-ecurie-italienne/"> Duje Caleta-Car</a> est estimé à 16 millions d’euros par <em>Transfermarkt</em> mais l’<a href="https://mediafootmarseille.fr/igor-tudor-un-petit-tour-et-puis-sen-va-de-lom/">OM</a> pourrait le laisser partir pour <strong>10 millions</strong>.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">&#x1f535;&#x26aa; Duje Caleta Car &#x1f1ed;&#x1f1f7; 1&#xfe0f;&#x20e3;5&#xfe0f;&#x20e3;<a href="https://twitter.com/hashtag/TeamOM?src=hash&amp;ref_src=twsrc%5Etfw">#TeamOM</a> &#x1f539;&#x1f4f7; <a href="https://t.co/waJnhQ26N5">pic.twitter.com/waJnhQ26N5</a></p>
<p>— GP013 (@Gp_013) <a href="https://twitter.com/Gp_013/status/1562811910227013632?ref_src=twsrc%5Etfw">August 25, 2022</a></p></blockquote>
<p><script data-minify="1" async src="https://mediafootmarseille.fr/wp-content/cache/min/1/widgets.js?ver=1662025979" charset="utf-8"></script></p>
<h2 id="titre-1"><strong>Une bataille à trois clubs en PL </strong></h2>
<p>Ce jeudi matin , le Croate a traversé la Manche et rejoint <strong>Londres</strong> pour se préparer à un éventuel transfert de dernière minute, selon <em>RMC Sport</em>. Alors qu&#8217;il ne sait toujours pas où il évoluera demain, trois clubs anglais ne lâchent pas l&#8217;affaire. <strong>West Ham</strong>, <strong>Southampton</strong> et <strong>Aston Villa</strong> sont sur le coup pour s&#8217;offrir le marseillais libre en juin 2023.</p>
<h3 id="titre-2"><strong>Southampton, grand favori !</strong></h3>
<p>Selon plusieurs sources britanniques, c&#8217;est finalement à Southampton que Duje Caleta-Car devrait poser ses valises. Le défenseur olympien arriverait pour remplacer Jan Bednarek, tout proche de&#8230;.West Ham et de Aston Villa. Un vrai jeu de chaises musicales. Le Croate semble donc se diriger vers le championnat le plus prestigieux du monde alors que son nom a aussi été évoqué en Italie. L&#8217;Inter Milan le comptait dans sa short-list en cas de départ de Milan <a href="https://mediafootmarseille.fr/simakan-la-piste-qui-se-rechauffe-fort-au-psg-info-media-foot/">Skriniar</a> au <a href="https://mediafootmarseille.fr/mbappe-pepe-osimhen-luis-campos-a-trouve-son-prochain-tresor-en-attaque/">PSG</a> mais la situation n&#8217;a toujours pas évolué.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">&#x1f6a8; BREAKING &#x1f6a8;</p>
<p>Southampton are close to completing a deal to sign Marseille defender Duje Caleta-Car.</p>
<p>He&#8217;s seen as a replacement for Jan Bednarek, who is close to joining West Ham United &#x1f440; <a href="https://t.co/vlvnWS52oI">pic.twitter.com/vlvnWS52oI</a></p>
<p>— Football Daily (@footballdaily) <a href="https://twitter.com/footballdaily/status/1565287416495235073?ref_src=twsrc%5Etfw">September 1, 2022</a></p></blockquote>
<p><script data-minify="1" async src="https://mediafootmarseille.fr/wp-content/cache/min/1/widgets.js?ver=1662025979" charset="utf-8"></script></p>
<h3 id="titre-3"><strong>West Ham, un projet aussi ambitieux </strong></h3>
<p>Les <strong>Hammers</strong> restent le projet sportif le plus intéressant, même si le début de saison en Premier League n&#8217;est pas radieux avec seulement 4 points glanés en 5 journées. En effet, ces derniers vont déjà jouer l&#8217;Europe puisque le club est engagé en <strong>Ligue Europa Conference.</strong> Une motivation de plus comparé aux deux autres prétendants à <strong>Duje Caleta-Car.</strong> West Ham réalise également un mercato XXL et a pu recruter plusieurs joueurs de Ligue 1 comme <strong>Lucas Paqueta</strong> (OL), <strong>Nayef Aguerd</strong> (Rennes), <strong>Thilo Kehrer</strong> (PSG). En cas de venue, le défenseur de 25 ans ne serait pas dépaysé.</p>
		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Catégories </span><a href="https://mediafootmarseille.fr/actualites/" rel="category tag">Actualités</a>, <a href="https://mediafootmarseille.fr/actualites-sportives/" rel="category tag">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/ligue-1/" rel="category tag">Ligue 1</a>, <a href="https://mediafootmarseille.fr/mercato/" rel="category tag">Mercato</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Étiquettes </span><a href="https://mediafootmarseille.fr/tag/duje-caleta-car/" rel="tag">DUJE CALETA-CAR</a>, <a href="https://mediafootmarseille.fr/tag/mercato/" rel="tag">MERCATO</a>, <a href="https://mediafootmarseille.fr/tag/om/" rel="tag">OM</a>, <a href="https://mediafootmarseille.fr/tag/pablo-longoria/" rel="tag">PABLO LONGORIA</a>, <a href="https://mediafootmarseille.fr/tag/southampton/" rel="tag">SOUTHAMPTON</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRm1lZGlhZm9vdG1hcnNlaWxsZS5mciUyRm9tLWNhbGV0YS1jYXItZW4tYW5nbGV0ZXJyZS1sZS1kZXBhcnQtc2UtcHJlY2lzZSUyRg==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Partage à la mif</span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGbWVkaWFmb290bWFyc2VpbGxlLmZyJTJGb20tY2FsZXRhLWNhci1lbi1hbmdsZXRlcnJlLWxlLWRlcGFydC1zZS1wcmVjaXNlJTJGJnRleHQ9T00rJTNBK0NhbGV0YS1DYXIrZW4rQW5nbGV0ZXJyZSUyQytsZStkJUMzJUE5cGFydCtzZStwciVDMyVBOWNpc2U=" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweete aux potos</span><span class="button button-whatsapp" data-goto="aHR0cHM6Ly93YS5tZS8/dGV4dD1TYWx1dCUyQytqZSt0ZStjb25zZWlsbGUrbGErbGVjdHVyZStkZSslQzIlQUIrT00rJTNBK0NhbGV0YS1DYXIrZW4rQW5nbGV0ZXJyZSUyQytsZStkJUMzJUE5cGFydCtzZStwciVDMyVBOWNpc2UrJUMyJUJCJTJDK3R1K3BldXgreSthY2MlQzMlQTlkZXIrdmlhK2NlK2xpZW4rJTNBK2h0dHBzJTNBJTJGJTJGbWVkaWFmb290bWFyc2VpbGxlLmZyJTJGb20tY2FsZXRhLWNhci1lbi1hbmdsZXRlcnJlLWxlLWRlcGFydC1zZS1wcmVjaXNlJTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg> Envoie à la daronne</span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/profil-1.png"><noscript><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/profil-1.png" width="100" height="100"></noscript></div><div><h4>À propos de l’auteur, <a class="author-name" href="https://mediafootmarseille.fr/author/nicolas-issner/" itemprop="name">Nicolas Issner</a></h4><p itemprop="description">Bercé depuis ma tendre enfance par Manchester United et son équipe de galactiques à l'époque où la Ligue des champions passait encore en clair sur TF1. Grand fan des ambiances explosives dans les stades. Groundhopper, je fais le tour des stades. Irrésistible Français à mes heures perdues.</p></div></div><nav class="related-articles">
        <h3>Autres articles dans «&nbsp;Actualités&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-3 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/mbapp-messi-cristiano-ronaldo-benzema-haaland-a-d-j-pris-rendez-vous-pour-le-ballon-d-or-2023-TvEZigxjD5k-400x300.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/mbapp-messi-cristiano-ronaldo-benzema-haaland-a-d-j-pris-rendez-vous-pour-le-ballon-d-or-2023-TvEZigxjD5k.jpg 480w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/mbapp-messi-cristiano-ronaldo-benzema-haaland-a-d-j-pris-rendez-vous-pour-le-ballon-d-or-2023-TvEZigxjD5k-400x300.jpg" /><noscript><img width="400" height="300" src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/mbapp-messi-cristiano-ronaldo-benzema-haaland-a-d-j-pris-rendez-vous-pour-le-ballon-d-or-2023-TvEZigxjD5k-400x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/mbapp-messi-cristiano-ronaldo-benzema-haaland-a-d-j-pris-rendez-vous-pour-le-ballon-d-or-2023-TvEZigxjD5k-400x300.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/mbapp-messi-cristiano-ronaldo-benzema-haaland-a-d-j-pris-rendez-vous-pour-le-ballon-d-or-2023-TvEZigxjD5k.jpg 480w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/mbappe-messi-cristiano-ronaldo-benzema-haaland-a-deja-pris-rendez-vous-pour-le-ballon-dor-2023/">Mbappé, Messi, Cristiano Ronaldo, Benzema… Haaland a déjà pris rendez-vous pour le Ballon d’Or 2023 !</a>
        <time datetime="2022-09-01T13:30:10+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 13h30</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Johnny Fidelin/Icon Sport." loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_FID_5614-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_FID_5614-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_FID_5614-768x512.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_FID_5614-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_FID_5614-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Johnny Fidelin/Icon Sport." loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_FID_5614-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_FID_5614-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/Icon_FID_5614-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/om-direction-lespagne-pour-jordan-amavi/">OM : Direction l&#8217;Espagne pour Jordan Amavi</a>
        <time datetime="2022-09-01T12:45:01+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 12h45</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/shutterstock_2174169475-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/shutterstock_2174169475-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/shutterstock_2174169475.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/shutterstock_2174169475-400x225.jpg" /><noscript><img width="400" height="225" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/shutterstock_2174169475-400x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/shutterstock_2174169475-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/shutterstock_2174169475-768x432.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/shutterstock_2174169475.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/om-bamba-dieng-a-lorient-cest-presque-fait/">OM : Bamba Dieng à Lorient, c’est presque fait !</a>
        <time datetime="2022-09-01T12:15:24+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 12h15</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20218'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-300x218.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-758x551.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-768x559.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-1024x745.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-300x218.jpg" /><noscript><img width="300" height="218" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-300x218.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-300x218.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-758x551.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-768x559.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131-1024x745.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_63190956-scaled-e1654285021131.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/affaire-pogba-retour-sur-la-polemique-du-grand-nimporte-quoi/">Affaire Pogba : Retour sur la polémique du grand n’importe quoi…</a>
        <time datetime="2022-09-01T12:00:31+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 12h00</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Mercato : Pour Seko Fofana, l’OM est totalement hors-jeu !" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Mercato : Pour Seko Fofana, l’OM est totalement hors-jeu !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_03042022-_DSC5035-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/pris-dassaut-tout-lete-le-rc-lens-a-resiste-aux-envahisseurs/">Pris d’assaut tout l’été, le RC Lens a résisté aux envahisseurs !</a>
        <time datetime="2022-09-01T09:30:56+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 9h30</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Milan Skriniar au PSG : ça brûle !" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24.jpg 1080w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Milan Skriniar au PSG : ça brûle !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-24.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/le-psg-tout-proche-du-but-pour-milan-skriniar-un-gros-cheque-bien-signe/">Le PSG tout proche du but pour Milan Skriniar, un gros chèque bien signé ?</a>
        <time datetime="2022-09-01T08:35:41+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 8h35</time>
        </li></ul></nav>
	</div>
</article>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/om-caleta-car-en-angleterre-le-depart-se-precise/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://mediafootmarseille.fr/wp-login.php?redirect_to=https%3A%2F%2Fmediafootmarseille.fr%2Fom-caleta-car-en-angleterre-le-depart-se-precise%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À ne pas manquer</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/apr-s-avoir-plant-l-om-a-donne-quoi-mohamed-ali-cho-en-espagne-R0PwLE8YmCs-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/apr-s-avoir-plant-l-om-a-donne-quoi-mohamed-ali-cho-en-espagne-R0PwLE8YmCs-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/apr-s-avoir-plant-l-om-a-donne-quoi-mohamed-ali-cho-en-espagne-R0PwLE8YmCs-768x432.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/apr-s-avoir-plant-l-om-a-donne-quoi-mohamed-ali-cho-en-espagne-R0PwLE8YmCs-400x225.jpg" /><noscript><img width="400" height="225" src="https://mediafootmarseille.fr/wp-content/uploads/2022/09/apr-s-avoir-plant-l-om-a-donne-quoi-mohamed-ali-cho-en-espagne-R0PwLE8YmCs-400x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/09/apr-s-avoir-plant-l-om-a-donne-quoi-mohamed-ali-cho-en-espagne-R0PwLE8YmCs-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/apr-s-avoir-plant-l-om-a-donne-quoi-mohamed-ali-cho-en-espagne-R0PwLE8YmCs-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/09/apr-s-avoir-plant-l-om-a-donne-quoi-mohamed-ali-cho-en-espagne-R0PwLE8YmCs-768x432.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/apres-avoir-plante-lom-ca-donne-quoi-mohamed-ali-cho-en-espagne/">Après avoir planté l’OM, ça donne quoi Mohamed-Ali Cho en Espagne ?</a>
        <time datetime="2022-09-01T07:01:42+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 7h01</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @BernardoCSilva" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @BernardoCSilva" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/le-top-3-des-echecs-du-psg-cet-ete-luis-campos-a-pris-quelques-rateaux/">Le Top 3 des échecs du PSG cet été, Luis Campos a pris quelques râteaux…</a>
        <time datetime="2022-09-01T06:00:01+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 6h00</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Coupe du monde 2022" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-1024x682.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Coupe du monde 2022" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-1024x682.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/strasbourg-vient-de-recevoir-une-nouvelle-offre-pour-ajorque-info-media-foot/">Strasbourg vient de recevoir une nouvelle offre pour Ajorque (INFO Média Foot)</a>
        <time datetime="2022-08-31T20:30:41+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="262" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20262'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_28732214-1-400x262.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_28732214-1-768x503.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_28732214-1.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_28732214-1-400x262.jpg" /><noscript><img width="400" height="262" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_28732214-1-400x262.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_28732214-1-400x262.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_28732214-1-768x503.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_28732214-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/liverpool-sinteresse-a-manu-kone-borussia-mgladbach-info-media-foot/">Liverpool s’intéresse à Manu Koné (Borussia M’Gladbach) (INFO Média Foot)</a>
        <time datetime="2022-08-31T18:25:18+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Anthony Dibon/Icon Sport." loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_DIB-100221-11-81-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_DIB-100221-11-81-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_DIB-100221-11-81-768x512.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_DIB-100221-11-81-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_DIB-100221-11-81-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Anthony Dibon/Icon Sport." loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_DIB-100221-11-81-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_DIB-100221-11-81-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_DIB-100221-11-81-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/draxler-paredes-le-vestiaire-se-vide-au-psg/">Draxler, Paredes&#8230;Le vestiaire se vide au PSG</a>
        <time datetime="2022-08-31T17:30:58+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @Cristiano" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @Cristiano" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/mu-enfin-le-denouement-dans-le-feuilleton-cr7/">MU : Enfin le dénouement dans le feuilleton CR7 !</a>
        <time datetime="2022-08-31T16:45:21+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li></ul></nav><div class="gb-container gb-container-efc31693"><div class="gb-inside-container">

<h4 class="gb-headline gb-headline-7f0c62df gb-headline-text">La newsletter 100% foot</h4>



<p>Inscrit vite toi pour recevoir nos dernières infos mercato</p>


<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-28624" method="post" data-id="28624" data-name="Inscription newsletter" ><div class="mc4wp-form-fields"><div class="newsletter-container">
  <label for="email_newsletter">Votre adresse e-mail :</label><br>
  <input id="email_newsletter" type="email" name="EMAIL" required>
  <button type="submit">Je m’abonne</button>
</div>
</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1662031866" /><input type="hidden" name="_mc4wp_form_id" value="28624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->

</div></div>
<h3 class="gb-headline gb-headline-1b0798ea gb-headline-text">Sites amis</h3>



<p><a href="https://www.livefoot.fr/france/ligue1/ligue1.php" target="_blank" rel="noreferrer noopener">Ligue 1</a></p>
	</div>
</div>

	</div>
</div>


<div class="site-footer">
	<div class="gb-container gb-container-cbb1ee55"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-cc8e4e8b">
<div class="gb-grid-column gb-grid-column-3038f9dc"><div class="gb-container gb-container-3038f9dc"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-5f450cb5"><img width="248" height="40" class="gb-image gb-image-5f450cb5" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20248%2040'%3E%3C/svg%3E" alt="" title="logo-media-foot-marseille-light" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg"/><noscript><img width="248" height="40" class="gb-image gb-image-5f450cb5" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" alt="" title="logo-media-foot-marseille-light"/></noscript></figure>



<ul><li><a href="https://mediafootmarseille.fr/contact/" data-type="page" data-id="29335">Nous contacter</a></li><li><a href="https://mediafootmarseille.fr/mentions-legales/" data-type="page" data-id="29772">Mentions légales</a></li><li><a href="https://mediafootmarseille.fr/notre-equipe/" data-type="page" data-id="29474">Notre équipe</a></li><li><a href="https://mediafootmarseille.fr/a-propos-de-media-foot/">À Propos</a></li><li><a rel="noreferrer noopener" href="https://www.livefoot.fr/" target="_blank">Livefoot</a></li><li><a href="https://www.football-addict.com/fr" data-type="URL" data-id="https://www.football-addict.com/fr">Football-addict</a></li><li><a rel="noreferrer noopener" href="https://iam-sport.it/" target="_blank">Mercato IT</a></li><li><a rel="noreferrer noopener" href="https://www.hotpost.mx/category/deporte/futbol/" target="_blank">Mercato ES</a></li></ul>

</div></div></div>

<div class="gb-grid-column gb-grid-column-3a4baa09"><div class="gb-container gb-container-3a4baa09"><div class="gb-inside-container">

<h3 class="gb-headline gb-headline-167ee8ff gb-headline-text">Les sujets chauds sur Media Foot</h3>


<p class="wp-block-tag-cloud"><a href="https://mediafootmarseille.fr/tag/arsenal/" class="tag-cloud-link tag-link-320 tag-link-position-1" style="font-size: 8.7078651685393pt;" aria-label="ARSENAL (10 éléments)">ARSENAL</a>
<a href="https://mediafootmarseille.fr/tag/as-monaco/" class="tag-cloud-link tag-link-347 tag-link-position-2" style="font-size: 9.2584269662921pt;" aria-label="AS MONACO (12 éléments)">AS MONACO</a>
<a href="https://mediafootmarseille.fr/tag/asse/" class="tag-cloud-link tag-link-300 tag-link-position-3" style="font-size: 9.9662921348315pt;" aria-label="ASSE (15 éléments)">ASSE</a>
<a href="https://mediafootmarseille.fr/tag/coupe-du-monde-de-football-2022/" class="tag-cloud-link tag-link-285 tag-link-position-4" style="font-size: 8.3932584269663pt;" aria-label="COUPE DU MONDE DE FOOTBALL 2022 (9 éléments)">COUPE DU MONDE DE FOOTBALL 2022</a>
<a href="https://mediafootmarseille.fr/tag/cr7/" class="tag-cloud-link tag-link-553 tag-link-position-5" style="font-size: 8.3932584269663pt;" aria-label="CR7 (9 éléments)">CR7</a>
<a href="https://mediafootmarseille.fr/tag/cristiano-ronaldo/" class="tag-cloud-link tag-link-544 tag-link-position-6" style="font-size: 10.438202247191pt;" aria-label="CRISTIANO RONALDO (17 éléments)">CRISTIANO RONALDO</a>
<a href="https://mediafootmarseille.fr/tag/fc-barcelone/" class="tag-cloud-link tag-link-287 tag-link-position-7" style="font-size: 8.7078651685393pt;" aria-label="FC BARCELONE (10 éléments)">FC BARCELONE</a>
<a href="https://mediafootmarseille.fr/tag/fc-nantes/" class="tag-cloud-link tag-link-358 tag-link-position-8" style="font-size: 9.5730337078652pt;" aria-label="FC NANTES (13 éléments)">FC NANTES</a>
<a href="https://mediafootmarseille.fr/tag/fofana/" class="tag-cloud-link tag-link-368 tag-link-position-9" style="font-size: 9.5730337078652pt;" aria-label="FOFANA (13 éléments)">FOFANA</a>
<a href="https://mediafootmarseille.fr/tag/galtier/" class="tag-cloud-link tag-link-317 tag-link-position-10" style="font-size: 10.438202247191pt;" aria-label="GALTIER (17 éléments)">GALTIER</a>
<a href="https://mediafootmarseille.fr/tag/inter-milan/" class="tag-cloud-link tag-link-334 tag-link-position-11" style="font-size: 8.3932584269663pt;" aria-label="INTER MILAN (9 éléments)">INTER MILAN</a>
<a href="https://mediafootmarseille.fr/tag/kylian-mbappe/" class="tag-cloud-link tag-link-283 tag-link-position-12" style="font-size: 13.741573033708pt;" aria-label="Kylian Mbappé (47 éléments)">Kylian Mbappé</a>
<a href="https://mediafootmarseille.fr/tag/ligue-1/" class="tag-cloud-link tag-link-284 tag-link-position-13" style="font-size: 14.921348314607pt;" aria-label="LIGUE 1 (67 éléments)">LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/ligue-des-champions/" class="tag-cloud-link tag-link-277 tag-link-position-14" style="font-size: 11.539325842697pt;" aria-label="LIGUE DES CHAMPIONS (24 éléments)">LIGUE DES CHAMPIONS</a>
<a href="https://mediafootmarseille.fr/tag/losc/" class="tag-cloud-link tag-link-302 tag-link-position-15" style="font-size: 8.7078651685393pt;" aria-label="LOSC LILLE (10 éléments)">LOSC LILLE</a>
<a href="https://mediafootmarseille.fr/tag/luis-campos/" class="tag-cloud-link tag-link-321 tag-link-position-16" style="font-size: 8.7078651685393pt;" aria-label="LUIS CAMPOS (10 éléments)">LUIS CAMPOS</a>
<a href="https://mediafootmarseille.fr/tag/manchester-united/" class="tag-cloud-link tag-link-352 tag-link-position-17" style="font-size: 11.61797752809pt;" aria-label="MANCHESTER UNITED (25 éléments)">MANCHESTER UNITED</a>
<a href="https://mediafootmarseille.fr/tag/marseille/" class="tag-cloud-link tag-link-324 tag-link-position-18" style="font-size: 12.640449438202pt;" aria-label="MARSEILLE (34 éléments)">MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/mbappe/" class="tag-cloud-link tag-link-344 tag-link-position-19" style="font-size: 10.202247191011pt;" aria-label="MBAPPE (16 éléments)">MBAPPE</a>
<a href="https://mediafootmarseille.fr/tag/mccourt/" class="tag-cloud-link tag-link-323 tag-link-position-20" style="font-size: 8pt;" aria-label="MCCOURT (8 éléments)">MCCOURT</a>
<a href="https://mediafootmarseille.fr/tag/mercato/" class="tag-cloud-link tag-link-280 tag-link-position-21" style="font-size: 22pt;" aria-label="MERCATO (540 éléments)">MERCATO</a>
<a href="https://mediafootmarseille.fr/tag/mercato-du-psg/" class="tag-cloud-link tag-link-288 tag-link-position-22" style="font-size: 13.112359550562pt;" aria-label="MERCATO DU PSG (39 éléments)">MERCATO DU PSG</a>
<a href="https://mediafootmarseille.fr/tag/mercatoendirect/" class="tag-cloud-link tag-link-354 tag-link-position-23" style="font-size: 9.0224719101124pt;" aria-label="MERCATOENDIRECT (11 éléments)">MERCATOENDIRECT</a>
<a href="https://mediafootmarseille.fr/tag/mercato-ligue-1/" class="tag-cloud-link tag-link-295 tag-link-position-24" style="font-size: 12.483146067416pt;" aria-label="MERCATO LIGUE 1 (32 éléments)">MERCATO LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/mercato-om/" class="tag-cloud-link tag-link-293 tag-link-position-25" style="font-size: 11.38202247191pt;" aria-label="MERCATO OM (23 éléments)">MERCATO OM</a>
<a href="https://mediafootmarseille.fr/tag/neymar/" class="tag-cloud-link tag-link-375 tag-link-position-26" style="font-size: 9.9662921348315pt;" aria-label="NEYMAR (15 éléments)">NEYMAR</a>
<a href="https://mediafootmarseille.fr/tag/nice/" class="tag-cloud-link tag-link-371 tag-link-position-27" style="font-size: 9.0224719101124pt;" aria-label="NICE (11 éléments)">NICE</a>
<a href="https://mediafootmarseille.fr/tag/ogc-nice/" class="tag-cloud-link tag-link-308 tag-link-position-28" style="font-size: 11.38202247191pt;" aria-label="OGC NICE (23 éléments)">OGC NICE</a>
<a href="https://mediafootmarseille.fr/tag/ol/" class="tag-cloud-link tag-link-282 tag-link-position-29" style="font-size: 11.61797752809pt;" aria-label="OL (25 éléments)">OL</a>
<a href="https://mediafootmarseille.fr/tag/olympique-de-marseille/" class="tag-cloud-link tag-link-325 tag-link-position-30" style="font-size: 14.370786516854pt;" aria-label="OLYMPIQUE DE MARSEILLE (57 éléments)">OLYMPIQUE DE MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/om/" class="tag-cloud-link tag-link-174 tag-link-position-31" style="font-size: 18.460674157303pt;" aria-label="OM (188 éléments)">OM</a>
<a href="https://mediafootmarseille.fr/tag/paris/" class="tag-cloud-link tag-link-322 tag-link-position-32" style="font-size: 15.550561797753pt;" aria-label="PARIS (81 éléments)">PARIS</a>
<a href="https://mediafootmarseille.fr/tag/paris-saint-germain/" class="tag-cloud-link tag-link-369 tag-link-position-33" style="font-size: 16.179775280899pt;" aria-label="PARIS SAINT GERMAIN (97 éléments)">PARIS SAINT GERMAIN</a>
<a href="https://mediafootmarseille.fr/tag/premier-league/" class="tag-cloud-link tag-link-634 tag-link-position-34" style="font-size: 8.3932584269663pt;" aria-label="PREMIER LEAGUE (9 éléments)">PREMIER LEAGUE</a>
<a href="https://mediafootmarseille.fr/tag/psg/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 19.876404494382pt;" aria-label="PSG (289 éléments)">PSG</a>
<a href="https://mediafootmarseille.fr/tag/real-madrid/" class="tag-cloud-link tag-link-301 tag-link-position-36" style="font-size: 10.202247191011pt;" aria-label="REAL MADRID (16 éléments)">REAL MADRID</a>
<a href="https://mediafootmarseille.fr/tag/skriniar/" class="tag-cloud-link tag-link-342 tag-link-position-37" style="font-size: 8.3932584269663pt;" aria-label="SKRINIAR (9 éléments)">SKRINIAR</a>
<a href="https://mediafootmarseille.fr/tag/strasbourg/" class="tag-cloud-link tag-link-313 tag-link-position-38" style="font-size: 8.3932584269663pt;" aria-label="STRASBOURG (9 éléments)">STRASBOURG</a>
<a href="https://mediafootmarseille.fr/tag/thuram/" class="tag-cloud-link tag-link-378 tag-link-position-39" style="font-size: 8pt;" aria-label="THURAM (8 éléments)">THURAM</a>
<a href="https://mediafootmarseille.fr/tag/transfert/" class="tag-cloud-link tag-link-303 tag-link-position-40" style="font-size: 19.797752808989pt;" aria-label="TRANSFERT (284 éléments)">TRANSFERT</a>
<a href="https://mediafootmarseille.fr/tag/transfert-om/" class="tag-cloud-link tag-link-292 tag-link-position-41" style="font-size: 11.38202247191pt;" aria-label="TRANSFERT OM (23 éléments)">TRANSFERT OM</a>
<a href="https://mediafootmarseille.fr/tag/transfert-psg/" class="tag-cloud-link tag-link-291 tag-link-position-42" style="font-size: 12.876404494382pt;" aria-label="TRANSFERT PSG (36 éléments)">TRANSFERT PSG</a>
<a href="https://mediafootmarseille.fr/tag/venteom/" class="tag-cloud-link tag-link-281 tag-link-position-43" style="font-size: 11.224719101124pt;" aria-label="VENTEOM (22 éléments)">VENTEOM</a>
<a href="https://mediafootmarseille.fr/tag/zidane/" class="tag-cloud-link tag-link-329 tag-link-position-44" style="font-size: 9.8089887640449pt;" aria-label="ZIDANE (14 éléments)">ZIDANE</a>
<a href="https://mediafootmarseille.fr/tag/zidane-a-paris/" class="tag-cloud-link tag-link-289 tag-link-position-45" style="font-size: 8.7078651685393pt;" aria-label="Zidane à paris (10 éléments)">Zidane à paris</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-1a63bd52 gb-headline-text">Média Foot, Transferts, Mercato et Résultats Sportifs de la Ligue1<br>© 2022 Mediafootmarseille - Tous droits réservés</div>

</div></div></div>

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>


<script id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/uploads/KGqMcsPT4b8PK5wyg/script.js?ver=1662025978' id='bzkshop-js' defer></script>
<script id='mace-gallery-js-extra'>
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
</script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1662025978' id='mace-gallery-js' defer></script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/generatepress_child/js/scripts.js?ver=1662025978' id='scripts-js' defer></script>
<!--[if lte IE 11]>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js' defer></script>
<script data-minify="1" defer src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1662025979' id='mc4wp-forms-api-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1662031866 -->