<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Neymar, Navas, Icardi, Kimpembe… Campos prépare un véritable carnage au PSG ! - Media Foot</title><link rel="stylesheet" href="https://mediafootmarseille.fr/wp-content/cache/min/1/cd0b6bfb9cac5b49fa267af87cb6ea84.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://mediafootmarseille.fr/neymar-navas-icardi-kimpembe-campos-prepare-un-veritable-carnage-au-psg/.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Neymar, Navas, Icardi, Kimpembe… Campos prépare un véritable carnage au PSG !" />
	<meta property="og:description" content="..." />
	<meta property="og:url" content="https://mediafootmarseille.fr/neymar-navas-icardi-kimpembe-campos-prepare-un-veritable-carnage-au-psg/.html" />
	<meta property="og:site_name" content="Media Foot" />
	<meta property="article:publisher" content="https://www.facebook.com/mediafootmarseillefr" />
	<meta property="article:published_time" content="2022-07-08T05:00:00+00:00" />
	<meta property="article:modified_time" content="2022-07-08T07:12:14+00:00" />
	<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Thomas Cludel" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@UrbancityF" />
	<meta name="twitter:site" content="@UrbancityF" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Flux" href="https://mediafootmarseille.fr/feed" />
<script type="rocketlazyloadscript">window.ga=function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-115527975-30",{storeGac:false,"cookieExpires":13*30*24*60*60});ga("set","transport","beacon");ga("set","anonymizeIp",true);ga("send","pageview");</script><link rel="alternate" type="application/rss+xml" title="Actualités &raquo; Flux" href="https://mediafootmarseille.fr/actualites/feed" />
<link rel="alternate" type="application/rss+xml" title="Actualités Sportives &raquo; Flux" href="https://mediafootmarseille.fr/actualites-sportives/feed" />
<link rel="alternate" type="application/rss+xml" title="Ligue 1 &raquo; Flux" href="https://mediafootmarseille.fr/ligue-1/feed" />
<link rel="alternate" type="application/rss+xml" title="Mercato &raquo; Flux" href="https://mediafootmarseille.fr/mercato/feed" />
<link rel="alternate" type="application/rss+xml" title="LUIS CAMPOS &raquo; Flux" href="https://mediafootmarseille.fr/tag/luis-campos/feed" />
<link rel="alternate" type="application/rss+xml" title="MERCATO &raquo; Flux" href="https://mediafootmarseille.fr/tag/mercato/feed" />
<link rel="alternate" type="application/rss+xml" title="PARIS SAINT GERMAIN &raquo; Flux" href="https://mediafootmarseille.fr/tag/paris-saint-germain/feed" />
<link rel="alternate" type="application/rss+xml" title="PSG &raquo; Flux" href="https://mediafootmarseille.fr/tag/psg/feed" />
<link rel="alternate" type="application/rss+xml" title="TRANSFERT &raquo; Flux" href="https://mediafootmarseille.fr/tag/transfert/feed" />











<style id='generate-style-inline-css'>
.no-featured-image-padding .featured-image {margin-left:-20px;margin-right:-20px;}.post-image-above-header .no-featured-image-padding .inside-article .featured-image {margin-top:-50px;}@media (max-width:768px){.no-featured-image-padding .featured-image {margin-left:-20px;margin-right:-20px;}.post-image-above-header .no-featured-image-padding .inside-article .featured-image {margin-top:-20px;}}
.is-right-sidebar{width:30%;}.is-left-sidebar{width:30%;}.site-content .content-area{width:70%;}@media (max-width: 768px){.main-navigation .menu-toggle,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav,.main-navigation:not(.slideout-navigation):not(.toggled) .main-nav > ul,.has-inline-mobile-toggle #site-navigation .inside-navigation > *:not(.navigation-search):not(.main-nav){display:none;}.nav-align-right .inside-navigation,.nav-align-center .inside-navigation{justify-content:space-between;}.has-inline-mobile-toggle .mobile-menu-control-wrapper{display:flex;flex-wrap:wrap;}.has-inline-mobile-toggle .inside-header{flex-direction:row;text-align:left;flex-wrap:wrap;}.has-inline-mobile-toggle .header-widget,.has-inline-mobile-toggle #site-navigation{flex-basis:100%;}.nav-float-left .has-inline-mobile-toggle #site-navigation{order:10;}}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
</style>



<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://mediafootmarseille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://mediafootmarseille.fr/wp-json/wp/v2/posts/34315" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediafootmarseille.fr/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Fneymar-navas-icardi-kimpembe-campos-prepare-un-veritable-carnage-au-psg%2F.html" />
<link rel="alternate" type="text/xml+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Fneymar-navas-icardi-kimpembe-campos-prepare-un-veritable-carnage-au-psg%2F.html&#038;format=xml" />

<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/themes/generatepress_child/fonts/rajdhani-v15-latin-700.woff2" crossorigin><style id="generateblocks-css">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</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mediafootmarseille.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a87ffd2-813e-4a6e-90f3-467aa725a506';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre inscription";
oneSignal_options['path'] = "https://mediafootmarseille.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f13959d-363e-4480-ae37-ce4b59dbb72b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Inscrit vite toi pour recevoir nos dernières infos mercato";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Voici un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Les notifications apparaîtront sur votre ordinateur";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Voici un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Les notifications apparaîtront sur votre mobile";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Vous pouvez vous désinscrire à tout moment";
oneSignal_options['promptOptions']['acceptButtonText'] = "Oui Merci";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non merci";
oneSignal_options['promptOptions']['siteName'] = "https://mediafootmarseille.fr/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Souscrivez aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes réinscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Souscrire';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#1a3499';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#1a3499';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#1a3499';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="preload" as="image" href="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg"><meta name="google-site-verification" content="jG0iIrO_jamqVW7o_ZGTd14QF1dOFboNpnWQflDrMDg" />
<script type="rocketlazyloadscript" defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7200863122274304" crossorigin="anonymous"></script>
<script type="rocketlazyloadscript">
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o9cx4');
twq('track','PageView');
</script><link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" sizes="32x32" />
<link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" />
<meta name="msapplication-TileImage" content="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-34315 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-fade right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://mediafootmarseille.fr/" title="Media Foot" rel="home">
						<img  class="header-image is-logo-image" alt="Media Foot" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" title="Media Foot" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg 1x, https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg 2x" width="248" height="40" />
					</a>
				</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<form method="get" class="search-form navigation-search" action="https://mediafootmarseille.fr/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-v2" class=" menu sf-menu"><li id="menu-item-29478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29478"><a href="https://mediafootmarseille.fr/actualites-sportives">Actualités Sportives</a></li>
<li id="menu-item-31504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31504"><a href="https://mediafootmarseille.fr/tag/om">OM</a></li>
<li id="menu-item-31505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31505"><a href="https://mediafootmarseille.fr/tag/psg">PSG</a></li>
<li id="menu-item-31434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31434"><a href="https://mediafootmarseille.fr/mercato">Mercato</a></li>
<li id="menu-item-31435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31435"><a href="https://mediafootmarseille.fr/europe">Europe</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		<div class="gb-container gb-container-5e326915 horizontal-scroll-wrapper"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-e54699f7">
<div class="gb-grid-column gb-grid-column-69670087"><div class="gb-container gb-container-69670087"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-62c2f28b"><img width="200" height="200" class="gb-image gb-image-62c2f28b" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Ajaccio" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/ajaccio-1.png"/><noscript><img width="200" height="200" class="gb-image gb-image-62c2f28b" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/ajaccio-1.png" alt="Ajaccio"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-cf26400d"><div class="gb-container gb-container-cf26400d"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-4d638872"><a href="angers"><img width="200" height="200" class="gb-image gb-image-4d638872" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Angers" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/angers.png"/><noscript><img width="200" height="200" class="gb-image gb-image-4d638872" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/angers.png" alt="Angers"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-acb8d454"><div class="gb-container gb-container-acb8d454"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-c323af91"><img width="200" height="200" class="gb-image gb-image-c323af91" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Auxerre" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/auxerre.png"/><noscript><img width="200" height="200" class="gb-image gb-image-c323af91" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/auxerre.png" alt="Auxerre"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-3d4e96c6"><div class="gb-container gb-container-3d4e96c6"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-1bb39b01"><a href="https://mediafootmarseille.fr/tag/brest"><img width="200" height="200" class="gb-image gb-image-1bb39b01" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Brest" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/brest.png"/><noscript><img width="200" height="200" class="gb-image gb-image-1bb39b01" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/brest.png" alt="Brest"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-4f959b41"><div class="gb-container gb-container-4f959b41"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-5079cf2d"><a href="https://mediafootmarseille.fr/tag/clermont"><img width="200" height="200" class="gb-image gb-image-5079cf2d" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Clermont" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/clermont.png"/><noscript><img width="200" height="200" class="gb-image gb-image-5079cf2d" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/clermont.png" alt="Clermont"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-574a7076"><div class="gb-container gb-container-574a7076"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-97bdc7c9"><a href="https://mediafootmarseille.fr/tag/lens"><img width="200" height="200" class="gb-image gb-image-97bdc7c9" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Lens" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lens.png"/><noscript><img width="200" height="200" class="gb-image gb-image-97bdc7c9" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lens.png" alt="Lens"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-98995a1b"><div class="gb-container gb-container-98995a1b"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-e1e78e21"><a href="https://mediafootmarseille.fr/tag/losc"><img width="200" height="200" class="gb-image gb-image-e1e78e21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Lille" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lille.png"/><noscript><img width="200" height="200" class="gb-image gb-image-e1e78e21" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lille.png" alt="Lille"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-4dc1156b"><div class="gb-container gb-container-4dc1156b"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-5f96a868"><img width="200" height="200" class="gb-image gb-image-5f96a868" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Lorient" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lorient.png"/><noscript><img width="200" height="200" class="gb-image gb-image-5f96a868" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lorient.png" alt="Lorient"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-8cba6ab3"><div class="gb-container gb-container-8cba6ab3"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-7e05dc5f"><a href="https://mediafootmarseille.fr/tag/lyon"><img width="200" height="200" class="gb-image gb-image-7e05dc5f" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Lyon" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lyon.png"/><noscript><img width="200" height="200" class="gb-image gb-image-7e05dc5f" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lyon.png" alt="Lyon"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-ea7c3a2e"><div class="gb-container gb-container-ea7c3a2e"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-2b8c58c0"><a href="https://mediafootmarseille.fr/tag/om"><img width="200" height="200" class="gb-image gb-image-2b8c58c0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Marseille" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/marseille.png"/><noscript><img width="200" height="200" class="gb-image gb-image-2b8c58c0" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/marseille.png" alt="Marseille"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-ce7abcbd"><div class="gb-container gb-container-ce7abcbd"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-968dcb6b"><a href="https://mediafootmarseille.fr/tag/as-monaco"><img width="200" height="200" class="gb-image gb-image-968dcb6b" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Monaco" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/monaco.png"/><noscript><img width="200" height="200" class="gb-image gb-image-968dcb6b" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/monaco.png" alt="Monaco"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-aac91bf8"><div class="gb-container gb-container-aac91bf8"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-f5e06e9c"><img width="200" height="200" class="gb-image gb-image-f5e06e9c" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Montpellier" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/montpellier.png"/><noscript><img width="200" height="200" class="gb-image gb-image-f5e06e9c" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/montpellier.png" alt="Montpellier"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-166bee65"><div class="gb-container gb-container-166bee65"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-33aaea60"><a href="https://mediafootmarseille.fr/tag/fcnantes"><img width="200" height="200" class="gb-image gb-image-33aaea60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Nantes" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/nantes.png"/><noscript><img width="200" height="200" class="gb-image gb-image-33aaea60" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/nantes.png" alt="Nantes"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-e3c70a42"><div class="gb-container gb-container-e3c70a42"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-6709971b"><a href="https://mediafootmarseille.fr/tag/ogc-nice"><img width="200" height="200" class="gb-image gb-image-6709971b" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Nice" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/nice.png"/><noscript><img width="200" height="200" class="gb-image gb-image-6709971b" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/nice.png" alt="Nice"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-8c6fd072"><div class="gb-container gb-container-8c6fd072"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-03ff4266"><a href="https://mediafootmarseille.fr/tag/psg"><img width="200" height="200" class="gb-image gb-image-03ff4266" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Paris" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/paris.png"/><noscript><img width="200" height="200" class="gb-image gb-image-03ff4266" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/paris.png" alt="Paris"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-ba2917a9"><div class="gb-container gb-container-ba2917a9"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-947a01a4"><img width="200" height="200" class="gb-image gb-image-947a01a4" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Reims" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/reims.png"/><noscript><img width="200" height="200" class="gb-image gb-image-947a01a4" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/reims.png" alt="Reims"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-f68668d8"><div class="gb-container gb-container-f68668d8"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-f35ff74d"><a href="https://mediafootmarseille.fr/tag/le-stade-rennais"><img width="200" height="200" class="gb-image gb-image-f35ff74d" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Rennes" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/rennes.png"/><noscript><img width="200" height="200" class="gb-image gb-image-f35ff74d" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/rennes.png" alt="Rennes"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-989845ff"><div class="gb-container gb-container-989845ff"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-2bff9833"><a href="https://mediafootmarseille.fr/tag/strasbourg"><img width="200" height="200" class="gb-image gb-image-2bff9833" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Strasbourg" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/strasbourg.png"/><noscript><img width="200" height="200" class="gb-image gb-image-2bff9833" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/strasbourg.png" alt="Strasbourg"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-2be32646"><div class="gb-container gb-container-2be32646"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-8edcccfd"><img width="200" height="200" class="gb-image gb-image-8edcccfd" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Toulouse" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/toulouse.png"/><noscript><img width="200" height="200" class="gb-image gb-image-8edcccfd" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/toulouse.png" alt="Toulouse"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-2e49a9f9"><div class="gb-container gb-container-2e49a9f9"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-ac12b5ca"><img width="200" height="200" class="gb-image gb-image-ac12b5ca" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Troyes" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/troyes.png"/><noscript><img width="200" height="200" class="gb-image gb-image-ac12b5ca" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/troyes.png" alt="Troyes"/></noscript></figure>

</div></div></div>
</div>
</div></div>
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
			
<article id="post-34315" class="post-34315 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-actualites-sportives category-ligue-1 category-mercato tag-luis-campos tag-mercato tag-paris-saint-germain tag-psg tag-transfert no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header" aria-label="Contenu">
				<h1 class="entry-title" itemprop="headline">Neymar, Navas, Icardi, Kimpembe… Campos prépare un véritable carnage au PSG !</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="updated" datetime="2022-07-08T09:12:14+02:00" itemprop="dateModified">8 juillet 2022 à 9h12</time><time class="entry-date published" datetime="2022-07-08T07:00:00+02:00" itemprop="datePublished">Publié le vendredi 8 juillet 2022 à 7h00</time></span>  <span class="o50">&middot;</span> <span class="meta-item">Temps de lecture : 3 minutes</span>		</div>
					</header>
			<div class="no-lazy featured-image  page-header-image-single ">
				<img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg" class="no-lazy attachment-full size-full" alt="Luis Campos au psg" itemprop="image" />
			</div>
		<div class="entry-content" itemprop="text">
			<details class="toc"><summary><span class="show">Voir </span><span class="hide">Cacher </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">Kimpembe ne sera pas retenu</a></li><li class="item-h2"><a href="#titre-2">Navas poussé vers la sortie</a></li><li class="item-h2"><a href="#titre-3">Ciao Mauro Icardi !</a></li></ul></details><p><strong>L’arrivée de Luis Campos siffle la fin de la récréation au <a href="https://mediafootmarseille.fr/tag/psg">PSG</a>. Le Portugais compte procéder à un ménage XXL et même les stars ne seront pas épargnées dans ce <a href="https://mediafootmarseille.fr/mercato">mercato</a> de tous les possibles.</strong></p>
<p>En ouvrant les portes du <strong>PSG</strong> à <a href="https://mediafootmarseille.fr/qui-est-vraiment-luis-campos-lhomme-qui-pris-le-pouvoir-du-psg/.html"><strong>Luis</strong> <strong>Campos</strong></a>, Doha a accepté un tout nouveau projet pour Paris. Les dirigeants qataris lui font entière confiance et il a désormais tous les pouvoirs pour mettre en place ce qu’il désire. A commencer par l’effectif de <strong>Christophe</strong> <strong>Galtier</strong>. Du côté des arrivées comme des départs, <a href="https://mediafootmarseille.fr/galtier-au-psg-un-tout-petit-tour-et-puis-sen-va-cet-hiver/.html"><strong>Luis</strong> <strong>Campos</strong> organise une petite révolution</a> grandeur nature. Et personne ne sera épargné… Pas même les stars. En effet, Luis Campos n’exclut rien, pas même le transfert d’un certain Neymar. Si le Brésilien trouve une porte de sortie qui lui convient, il pourra partir. Sur le marché, trois clubs sont actuellement intéressés, sans pour autant avoir passé la seconde vitesse. <a href="https://mediafootmarseille.fr/info-media-foot-le-barca-va-retenter-le-coup-pour-faire-revenir-neymar-psg/.html">On retrouve le <strong>Barça</strong></a>, la <strong>Juventus</strong> <strong>Turin</strong> et <strong>Chelsea</strong>. Un départ qui permettrait à Paris de pouvoir recruter une nouvelle star. <a href="https://mediafootmarseille.fr/info-media-foot-retour-de-flamme-pour-lewandowski-le-psg-pret-a-faire-un-tres-gros-coup/.html"><strong>Robert</strong> <strong>Lewandowski</strong> </a>(Bayern Munich) est la priorité.</p>
<h2 id="titre-1"><strong>Kimpembe ne sera pas retenu</strong></h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">&#x1f5e3;&#x1f4ac; <a href="https://twitter.com/walidacherchour?ref_src=twsrc%5Etfw">@walidacherchour</a> : « Dans la défense à trois que veut mettre en place Galtier, le profil de Kimpembe est très important. C&rsquo;est un joueur fiable et régulier qui ne doit pas partir. Il faut garder ce joueur cadre qui préserve l&rsquo;ADN du PSG. » <a href="https://t.co/CahDKNuZfu">pic.twitter.com/CahDKNuZfu</a></p>
<p>— After Foot RMC (@AfterRMC) <a href="https://twitter.com/AfterRMC/status/1545128621546913797?ref_src=twsrc%5Etfw">July 7, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://mediafootmarseille.fr/wp-content/cache/min/1/widgets.js?ver=1657296999" charset="utf-8"></script><br />
Ce qui est valable pour <strong>Neymar</strong> l’est aussi pour le Français, <strong>Presnel</strong> <strong>Kimpembe</strong>. Si <strong>Christophe</strong> <strong>Galtier</strong> veut installer une défense à trois, le champion du monde ne sera pas forcément titulaire. Notamment si <strong>Sergio</strong> <strong>Ramos</strong> tient sa place. Paris, qui cible le recrutement de <a href="https://mediafootmarseille.fr/info-media-foot-le-psg-tient-sa-premiere-recrue-en-defense-et-ce-nest-pas-skriniar/.html"><strong>Milan</strong> <strong>Skriniar</strong></a> (Inter Milan), pourrait ainsi <a href="https://mediafootmarseille.fr/psg-la-juventus-avance-dans-le-transfert-de-presnel-kimpembe/.html">laisser partir <strong>Presnel</strong> <strong>Kimpembe</strong></a>. Un profil qui plaît à <strong>Chelsea</strong>, conduit par <strong>Thomas</strong> <strong>Tuchel</strong>, qui l’a eu sous ses ordres au <strong>PSG</strong>. Pour son transfert, les Qataris espèrent 50 millions d’euros. Un tarif abordable pour un joueur de son profil (27 ans), sous contrat jusqu’en juin 2024.</p>
<h2 id="titre-2"><strong>Navas poussé vers la sortie</strong></h2>
<p>Dans les buts, un choix doit être fait entre <strong>Gianluigi</strong> <strong>Donnarumma</strong> et <strong>Keylor</strong> <strong>Navas</strong>. Et si <strong>Christophe</strong> <strong>Galtier</strong> a indiqué avoir besoin de temps, il semble qu’une décision ait déjà été prise. <strong>Luis</strong> <strong>Campos</strong> pousserait ouvertement pour <strong>Donnarumma</strong>, ce qui emmènerait <strong>Navas</strong> vers la sortie. Courtisé par <strong>l’OGC</strong> <strong>Nice</strong> en France, l’ancien du <strong>Real</strong> <strong>Madrid</strong> ne manquera pas de trouver un club à l’étranger. A quelques mois de la <a href="https://mediafootmarseille.fr/coupe-du-monde-2022-ces-records-qui-pourraient-etre-battus-au-qatar/.html"><strong>Coupe du Monde</strong></a>, <strong>Keylor</strong> <strong>Navas</strong> doit jouer pour garder le rythme. Il n’acceptera pas un poste de doublure.</p>
<h2 id="titre-3"><strong>Ciao Mauro Icardi !</strong></h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">&#x1f6a8; | Adriano Galliani a contacté Wanda Nara pour des renseignements sur Mauro Icardi &#x1f1e6;&#x1f1f7; !</p>
<p>L’AC Monza veut tenter de le recruter, notamment dans les derniers jours du mercato.</p>
<p>&#x1f4f2;<a href="https://twitter.com/DiMarzio?ref_src=twsrc%5Etfw">@DiMarzio</a> via <a href="https://twitter.com/Guillaumemp?ref_src=twsrc%5Etfw">@Guillaumemp</a> <a href="https://t.co/pp49veObnm">pic.twitter.com/pp49veObnm</a></p>
<p>— Canal Supporters (@CanalSupporters) <a href="https://twitter.com/CanalSupporters/status/1542980901361127424?ref_src=twsrc%5Etfw">July 1, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://mediafootmarseille.fr/wp-content/cache/min/1/widgets.js?ver=1657296999" charset="utf-8"></script><br />
Pour <strong>Mauro</strong> <strong>Icardi</strong>, la messe est dite depuis un long moment. Plus personne ne croit en lui au sein du club parisien. Et Luis Campos travaille d’arrache-pied pour lui trouver un nouveau club. Le <a href="https://mediafootmarseille.fr/campos-ouvre-son-carnet-dadresse-perso-bientot-un-deal-tres-precieux-pour-le-psg/.html">Portugais a sollicité <strong>Wolverhampton</strong></a>, qui semble intéressé. Tout comme <strong>Monza</strong>, en Italie, qui aurait la préférence de sa femme et agent. Comme <strong>Neymar</strong>, <strong>Kimpembe</strong> et <strong>Navas</strong>, Luis Campos ne fera pas de sentiment. Mauro Icardi, comme tous les autres, ne sont pas au-dessus de l’institution. Et malheur à ceux qui feraient de la résistance. Le loft du PSG est prêt à les accueillir…</p>
<!-- AI CONTENT END 2 -->
		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Catégories </span><a href="https://mediafootmarseille.fr/actualites" rel="category tag">Actualités</a>, <a href="https://mediafootmarseille.fr/actualites-sportives" rel="category tag">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/ligue-1" rel="category tag">Ligue 1</a>, <a href="https://mediafootmarseille.fr/mercato" rel="category tag">Mercato</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Étiquettes </span><a href="https://mediafootmarseille.fr/tag/luis-campos" rel="tag">LUIS CAMPOS</a>, <a href="https://mediafootmarseille.fr/tag/mercato" rel="tag">MERCATO</a>, <a href="https://mediafootmarseille.fr/tag/paris-saint-germain" rel="tag">PARIS SAINT GERMAIN</a>, <a href="https://mediafootmarseille.fr/tag/psg" rel="tag">PSG</a>, <a href="https://mediafootmarseille.fr/tag/transfert" rel="tag">TRANSFERT</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRm1lZGlhZm9vdG1hcnNlaWxsZS5mciUyRm5leW1hci1uYXZhcy1pY2FyZGkta2ltcGVtYmUtY2FtcG9zLXByZXBhcmUtdW4tdmVyaXRhYmxlLWNhcm5hZ2UtYXUtcHNnJTJGLmh0bWw=" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Partage<span class="hide-on-mobile"> à la mif</span></span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGbWVkaWFmb290bWFyc2VpbGxlLmZyJTJGbmV5bWFyLW5hdmFzLWljYXJkaS1raW1wZW1iZS1jYW1wb3MtcHJlcGFyZS11bi12ZXJpdGFibGUtY2FybmFnZS1hdS1wc2clMkYuaHRtbCZ0ZXh0PU5leW1hciUyQytOYXZhcyUyQytJY2FyZGklMkMrS2ltcGVtYmUlRTIlODAlQTYrQ2FtcG9zK3ByJUMzJUE5cGFyZSt1bit2JUMzJUE5cml0YWJsZStjYXJuYWdlK2F1K1BTRyVDMiVBMCUyMQ==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweete<span class="hide-on-mobile"> aux potos</span></span><span class="button button-whatsapp" data-goto="aHR0cHM6Ly93YS5tZS8/dGV4dD1TYWx1dCUyQytqZSt0ZStjb25zZWlsbGUrbGErbGVjdHVyZStkZSslQzIlQUIrTmV5bWFyJTJDK05hdmFzJTJDK0ljYXJkaSUyQytLaW1wZW1iZSVFMiU4MCVBNitDYW1wb3MrcHIlQzMlQTlwYXJlK3VuK3YlQzMlQTlyaXRhYmxlK2Nhcm5hZ2UrYXUrUFNHJUMyJUEwJTIxKyVDMiVCQiUyQyt0dStwZXV4K3krYWNjJUMzJUE5ZGVyK3ZpYStjZStsaWVuKyUzQStodHRwcyUzQSUyRiUyRm1lZGlhZm9vdG1hcnNlaWxsZS5mciUyRm5leW1hci1uYXZhcy1pY2FyZGkta2ltcGVtYmUtY2FtcG9zLXByZXBhcmUtdW4tdmVyaXRhYmxlLWNhcm5hZ2UtYXUtcHNnJTJGLmh0bWw=" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg> Envoie<span class="hide-on-mobile"> à la daronne</span></span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg"><noscript><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg" width="100" height="100"></noscript></div><div><h4>À propos de l’auteur, <a class="author-name" href="https://mediafootmarseille.fr/author/thomascludel" itemprop="name">Thomas Cludel</a></h4><p itemprop="description">Fin analyste sportif, Thomas ne rate pas un seul match depuis sa plus tendre enfance. Il maitrise sur le bout des doigts les compos d’équipe et s’est constitué une belle renommée dans le milieu des paris sportifs.</p></div></div><nav class="related-articles">
        <h3>Sujets relatifs dans «&nbsp;Actualités&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-3 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20217'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="OM : Après une première boulette, Longoria file tout droit vers la deuxième !" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-300x217.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-758x548.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-768x555.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-1024x740.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-300x217.jpg" /><noscript><img width="300" height="217" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-300x217.jpg" class="attachment-medium size-medium wp-post-image" alt="OM : Après une première boulette, Longoria file tout droit vers la deuxième !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-300x217.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-758x548.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-768x555.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_02AM7529-1024x740.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/sampaoli-a-fait-des-degats-lom-va-devoir-en-payer-le-prix/.html">Sampaoli a fait des dégâts, l’OM va devoir en payer le prix…</a>
        <time datetime="2022-07-08T10:25:23+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 10h25</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Le Stade Rennais aura beaucoup à faire cet été" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Le Stade Rennais aura beaucoup à faire cet été" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_JB1_0354-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/info-rennes-va-tenter-le-coup-pour-djiku/.html">INFO : Rennes va tenter le coup pour Djiku !</a>
        <time datetime="2022-07-08T12:10:41+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 12h10</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="599" height="599" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20599%20599'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-psg.svg" /><noscript><img width="599" height="599" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-psg.svg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" /></noscript></div>
        <a href="https://mediafootmarseille.fr/info-un-dernier-detail-a-regler-et-skriniar-signera-au-psg/.html">INFO : Un dernier détail à régler et Skriniar signera au PSG !</a>
        <time datetime="2022-07-08T12:20:34+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 12h20</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-758x505.jpg 758w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon__25I6263-758x505.jpg 758w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/romeyer-caiazzo-la-fin-du-cauchemar-est-proche-pour-lasse-et-ses-supporters/.html">Romeyer, Caïazzo… La fin du cauchemar est proche pour l’ASSE et ses supporters</a>
        <time datetime="2022-07-08T15:32:03+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 15h32</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Bordeaux : Et si Gérard Lopez plantait aussi les Girondins ?" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Bordeaux : Et si Gérard Lopez plantait aussi les Girondins ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/bordeaux-un-ultime-espoir-pointe-le-bout-de-son-nez-pour-la-survie-du-club/.html">Bordeaux : Un ultime espoir pointe le bout de son nez pour la survie du club</a>
        <time datetime="2022-07-08T11:45:51+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 11h45</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-1024x682.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-768x511.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-1024x682.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-768x511.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_PL2_4146.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/info-arsenal-pousse-tres-fort-pour-lucas-paqueta-ol/.html">INFO : Arsenal pousse très fort pour Lucas Paqueta (OL) !</a>
        <time datetime="2022-07-07T13:55:09+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li></ul></nav>	</div>
</article>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neymar-navas-icardi-kimpembe-campos-prepare-un-veritable-carnage-au-psg/.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://mediafootmarseille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><div class="star-container"><label>Noter :</label><div class="star-position"><div class="star-rating"><input type="radio" id="star5" name="rating" value="5"><label for="star5">&#9733;</label><input type="radio" id="star4" name="rating" value="4"><label for="star4">&#9733;</label><input type="radio" id="star3" name="rating" value="3"><label for="star3">&#9733;</label><input type="radio" id="star2" name="rating" value="2"><label for="star2">&#9733;</label><input type="radio" id="star1" name="rating" value="1"><label for="star1">&#9733;</label></div></div></div><label for="author" class="screen-reader-text">Nom</label><input placeholder="Nom *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">E-mail</label><input placeholder="E-mail *" id="email" name="email" type="email" value="" size="30" required />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Partager ma réaction" /> <input type='hidden' name='comment_post_ID' value='34315' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À ne pas manquer</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="INFO : Du très beau monde sur Ben Yedder (Monaco)" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="INFO : Du très beau monde sur Ben Yedder (Monaco)" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon__D1R7739.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/mercato-ben-yedder-pas-du-tout-chaud-pour-quitter-las-monaco/.html">Mercato : Ben Yedder pas du tout chaud pour quitter l’AS Monaco ?</a>
        <time datetime="2022-07-07T13:10:05+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20257'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/pogba-juventus-avion-e1657288061993-400x257.png 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/pogba-juventus-avion-e1657288061993-768x493.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/pogba-juventus-avion-e1657288061993.png 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/pogba-juventus-avion-e1657288061993-400x257.png" /><noscript><img width="400" height="257" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/pogba-juventus-avion-e1657288061993-400x257.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/pogba-juventus-avion-e1657288061993-400x257.png 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/pogba-juventus-avion-e1657288061993-768x493.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/pogba-juventus-avion-e1657288061993.png 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/pogba-arrive-a-turin-le-roi-est-de-retour-a-la-juventus/.html">Pogba &#x26bd; arrive à Turin, le roi est de retour à la Juventus &#x26bd;!</a>
        <time datetime="2022-07-08T16:03:08+02:00" class="wp-block-latest-posts__post-date">Aujourd’hui à 16h03</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="203" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20203'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-300x203.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-1024x692.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-768x519.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-758x512.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-300x203.jpg" /><noscript><img width="300" height="203" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-300x203.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-300x203.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-1024x692.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-768x519.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842-758x512.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_4121-1-e1656339766842.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/trois-clubs-pour-neymar-le-psg-se-prepare/.html">Trois clubs pour Neymar, le PSG se prépare…</a>
        <time datetime="2022-07-07T07:02:55+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Gros changements dans l’organisation de l’OM !" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11.jpg 1080w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Gros changements dans l’organisation de l’OM !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-11.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/om-la-liste-des-courses-digor-tudor-est-tombee-pablo-longoria-sactive/.html">OM : La liste des courses d’Igor Tudor est tombée, Pablo Longoria s’active !</a>
        <time datetime="2022-07-07T09:05:56+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Luis Campos au psg" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Luis Campos au psg" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/campos-ouvre-son-carnet-dadresse-perso-bientot-un-deal-tres-precieux-pour-le-psg/.html">Campos ouvre son carnet d’adresse perso, bientôt un deal très précieux pour le PSG ?</a>
        <time datetime="2022-07-07T11:55:27+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Christophe Galtier au PSG, un pari risqué ?" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8.jpg 1080w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Christophe Galtier au PSG, un pari risqué ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-8.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/galtier-au-psg-un-tout-petit-tour-et-puis-sen-va-cet-hiver/.html">Galtier au PSG, un tout petit tour et puis s’en va cet hiver ?</a>
        <time datetime="2022-07-06T10:15:42+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li></ul></nav><div class="gb-container gb-container-efc31693"><div class="gb-inside-container">

<h4 class="gb-headline gb-headline-7f0c62df gb-headline-text">La newsletter 100% foot</h4>



<p>Abonnez-vous à notre lettre d'information pour recevoir le meilleur de l'actu football directement dans votre boîte mail !</p>


<script type="rocketlazyloadscript">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-28624" method="post" data-id="28624" data-name="Inscription newsletter" ><div class="mc4wp-form-fields"><div class="newsletter-container">
  <label for="email_newsletter">Votre adresse e-mail :</label><br>
  <input id="email_newsletter" type="email" name="EMAIL" required>
  <button type="submit">Je m’abonne</button>
</div>
</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1657297001" /><input type="hidden" name="_mc4wp_form_id" value="28624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->

</div></div>
<h3 class="gb-headline gb-headline-1b0798ea gb-headline-text">Sites amis</h3>



<p><a href="https://www.livefoot.fr/france/ligue1/ligue1.php" target="_blank" rel="noreferrer noopener">Ligue 1</a></p>
	</div>
</div>

	</div>
</div>


<div class="site-footer">
	<div class="gb-container gb-container-cbb1ee55"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-cc8e4e8b">
<div class="gb-grid-column gb-grid-column-3038f9dc"><div class="gb-container gb-container-3038f9dc"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-5f450cb5"><img width="248" height="40" class="gb-image gb-image-5f450cb5" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20248%2040'%3E%3C/svg%3E" alt="" title="logo-media-foot-marseille-light" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg"/><noscript><img width="248" height="40" class="gb-image gb-image-5f450cb5" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" alt="" title="logo-media-foot-marseille-light"/></noscript></figure>



<ul><li><a href="https://mediafootmarseille.fr/contact" data-type="page" data-id="29335">Nous contacter</a></li><li><a href="https://mediafootmarseille.fr/mentions-legales" data-type="page" data-id="29772">Mentions légales</a></li><li><a href="https://mediafootmarseille.fr/notre-equipe" data-type="page" data-id="29474">Notre équipe</a></li><li><a href="https://www.livefoot.fr/" target="_blank" rel="noreferrer noopener">Livefoot</a></li></ul>

</div></div></div>

<div class="gb-grid-column gb-grid-column-3a4baa09"><div class="gb-container gb-container-3a4baa09"><div class="gb-inside-container">

<h3 class="gb-headline gb-headline-167ee8ff gb-headline-text">Les sujets chauds sur Media Foot</h3>


<p class="wp-block-tag-cloud"><a href="https://mediafootmarseille.fr/tag/as-monaco" class="tag-cloud-link tag-link-347 tag-link-position-1" style="font-size: 9.3922651933702pt;" aria-label="AS MONACO (5 éléments)">AS MONACO</a>
<a href="https://mediafootmarseille.fr/tag/asse" class="tag-cloud-link tag-link-300 tag-link-position-2" style="font-size: 11.093922651934pt;" aria-label="ASSE (9 éléments)">ASSE</a>
<a href="https://mediafootmarseille.fr/tag/bordeaux" class="tag-cloud-link tag-link-353 tag-link-position-3" style="font-size: 8pt;" aria-label="BORDEAUX (3 éléments)">BORDEAUX</a>
<a href="https://mediafootmarseille.fr/tag/coupe-du-monde" class="tag-cloud-link tag-link-338 tag-link-position-4" style="font-size: 8.7734806629834pt;" aria-label="COUPE DU MONDE (4 éléments)">COUPE DU MONDE</a>
<a href="https://mediafootmarseille.fr/tag/coupe-du-monde-de-football-2022" class="tag-cloud-link tag-link-285 tag-link-position-5" style="font-size: 10.707182320442pt;" aria-label="COUPE DU MONDE DE FOOTBALL 2022 (8 éléments)">COUPE DU MONDE DE FOOTBALL 2022</a>
<a href="https://mediafootmarseille.fr/tag/fc-barcelone" class="tag-cloud-link tag-link-287 tag-link-position-6" style="font-size: 9.9337016574586pt;" aria-label="FC BARCELONE (6 éléments)">FC BARCELONE</a>
<a href="https://mediafootmarseille.fr/tag/fcnantes" class="tag-cloud-link tag-link-286 tag-link-position-7" style="font-size: 9.9337016574586pt;" aria-label="FCNANTES (6 éléments)">FCNANTES</a>
<a href="https://mediafootmarseille.fr/tag/fofana" class="tag-cloud-link tag-link-368 tag-link-position-8" style="font-size: 8.7734806629834pt;" aria-label="FOFANA (4 éléments)">FOFANA</a>
<a href="https://mediafootmarseille.fr/tag/galtier" class="tag-cloud-link tag-link-317 tag-link-position-9" style="font-size: 11.403314917127pt;" aria-label="GALTIER (10 éléments)">GALTIER</a>
<a href="https://mediafootmarseille.fr/tag/girondins-de-bordeaux" class="tag-cloud-link tag-link-294 tag-link-position-10" style="font-size: 8.7734806629834pt;" aria-label="GIRONDINS DE BORDEAUX (4 éléments)">GIRONDINS DE BORDEAUX</a>
<a href="https://mediafootmarseille.fr/tag/kylian-mbappe" class="tag-cloud-link tag-link-283 tag-link-position-11" style="font-size: 16.198895027624pt;" aria-label="Kylian Mbappé (45 éléments)">Kylian Mbappé</a>
<a href="https://mediafootmarseille.fr/tag/ligue-1" class="tag-cloud-link tag-link-284 tag-link-position-12" style="font-size: 16.353591160221pt;" aria-label="LIGUE 1 (47 éléments)">LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/ligue-des-champions" class="tag-cloud-link tag-link-277 tag-link-position-13" style="font-size: 13.259668508287pt;" aria-label="LIGUE DES CHAMPIONS (18 éléments)">LIGUE DES CHAMPIONS</a>
<a href="https://mediafootmarseille.fr/tag/luis-campos" class="tag-cloud-link tag-link-321 tag-link-position-14" style="font-size: 8.7734806629834pt;" aria-label="LUIS CAMPOS (4 éléments)">LUIS CAMPOS</a>
<a href="https://mediafootmarseille.fr/tag/marseille" class="tag-cloud-link tag-link-324 tag-link-position-15" style="font-size: 11.403314917127pt;" aria-label="MARSEILLE (10 éléments)">MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/mbappe" class="tag-cloud-link tag-link-344 tag-link-position-16" style="font-size: 8.7734806629834pt;" aria-label="MBAPPE (4 éléments)">MBAPPE</a>
<a href="https://mediafootmarseille.fr/tag/mercato" class="tag-cloud-link tag-link-280 tag-link-position-17" style="font-size: 22pt;" aria-label="MERCATO (257 éléments)">MERCATO</a>
<a href="https://mediafootmarseille.fr/tag/mercato-du-psg" class="tag-cloud-link tag-link-288 tag-link-position-18" style="font-size: 15.580110497238pt;" aria-label="MERCATO DU PSG (37 éléments)">MERCATO DU PSG</a>
<a href="https://mediafootmarseille.fr/tag/mercatoendirect" class="tag-cloud-link tag-link-354 tag-link-position-19" style="font-size: 11.403314917127pt;" aria-label="MERCATOENDIRECT (10 éléments)">MERCATOENDIRECT</a>
<a href="https://mediafootmarseille.fr/tag/mercato-ligue-1" class="tag-cloud-link tag-link-295 tag-link-position-20" style="font-size: 15.116022099448pt;" aria-label="MERCATO LIGUE 1 (32 éléments)">MERCATO LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/mercato-om" class="tag-cloud-link tag-link-293 tag-link-position-21" style="font-size: 14.187845303867pt;" aria-label="MERCATO OM (24 éléments)">MERCATO OM</a>
<a href="https://mediafootmarseille.fr/tag/monaco" class="tag-cloud-link tag-link-396 tag-link-position-22" style="font-size: 8.7734806629834pt;" aria-label="MONACO (4 éléments)">MONACO</a>
<a href="https://mediafootmarseille.fr/tag/nantes" class="tag-cloud-link tag-link-310 tag-link-position-23" style="font-size: 8.7734806629834pt;" aria-label="NANTES (4 éléments)">NANTES</a>
<a href="https://mediafootmarseille.fr/tag/neymar" class="tag-cloud-link tag-link-375 tag-link-position-24" style="font-size: 8.7734806629834pt;" aria-label="NEYMAR (4 éléments)">NEYMAR</a>
<a href="https://mediafootmarseille.fr/tag/ogc-nice" class="tag-cloud-link tag-link-308 tag-link-position-25" style="font-size: 9.9337016574586pt;" aria-label="OGC NICE (6 éléments)">OGC NICE</a>
<a href="https://mediafootmarseille.fr/tag/ol" class="tag-cloud-link tag-link-282 tag-link-position-26" style="font-size: 11.403314917127pt;" aria-label="OL (10 éléments)">OL</a>
<a href="https://mediafootmarseille.fr/tag/olympique-de-marseille" class="tag-cloud-link tag-link-325 tag-link-position-27" style="font-size: 13.414364640884pt;" aria-label="OLYMPIQUE DE MARSEILLE (19 éléments)">OLYMPIQUE DE MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/om" class="tag-cloud-link tag-link-174 tag-link-position-28" style="font-size: 19.21546961326pt;" aria-label="OM (111 éléments)">OM</a>
<a href="https://mediafootmarseille.fr/tag/paris" class="tag-cloud-link tag-link-322 tag-link-position-29" style="font-size: 15.502762430939pt;" aria-label="PARIS (36 éléments)">PARIS</a>
<a href="https://mediafootmarseille.fr/tag/paris-saint-germain" class="tag-cloud-link tag-link-369 tag-link-position-30" style="font-size: 14.806629834254pt;" aria-label="PARIS SAINT GERMAIN (29 éléments)">PARIS SAINT GERMAIN</a>
<a href="https://mediafootmarseille.fr/tag/psg" class="tag-cloud-link tag-link-276 tag-link-position-31" style="font-size: 20.375690607735pt;" aria-label="PSG (157 éléments)">PSG</a>
<a href="https://mediafootmarseille.fr/tag/qatar" class="tag-cloud-link tag-link-343 tag-link-position-32" style="font-size: 8pt;" aria-label="QATAR (3 éléments)">QATAR</a>
<a href="https://mediafootmarseille.fr/tag/real-madrid" class="tag-cloud-link tag-link-301 tag-link-position-33" style="font-size: 11.403314917127pt;" aria-label="REAL MADRID (10 éléments)">REAL MADRID</a>
<a href="https://mediafootmarseille.fr/tag/renato-sanches" class="tag-cloud-link tag-link-373 tag-link-position-34" style="font-size: 8pt;" aria-label="RENATO SANCHES (3 éléments)">RENATO SANCHES</a>
<a href="https://mediafootmarseille.fr/tag/saint-etienne" class="tag-cloud-link tag-link-362 tag-link-position-35" style="font-size: 8.7734806629834pt;" aria-label="SAINT ETIENNE (4 éléments)">SAINT ETIENNE</a>
<a href="https://mediafootmarseille.fr/tag/sampaoli" class="tag-cloud-link tag-link-366 tag-link-position-36" style="font-size: 8.7734806629834pt;" aria-label="SAMPAOLI (4 éléments)">SAMPAOLI</a>
<a href="https://mediafootmarseille.fr/tag/skriniar" class="tag-cloud-link tag-link-342 tag-link-position-37" style="font-size: 8.7734806629834pt;" aria-label="SKRINIAR (4 éléments)">SKRINIAR</a>
<a href="https://mediafootmarseille.fr/tag/transfert" class="tag-cloud-link tag-link-303 tag-link-position-38" style="font-size: 19.060773480663pt;" aria-label="TRANSFERT (105 éléments)">TRANSFERT</a>
<a href="https://mediafootmarseille.fr/tag/transfert-om" class="tag-cloud-link tag-link-292 tag-link-position-39" style="font-size: 14.033149171271pt;" aria-label="TRANSFERT OM (23 éléments)">TRANSFERT OM</a>
<a href="https://mediafootmarseille.fr/tag/transfert-psg" class="tag-cloud-link tag-link-291 tag-link-position-40" style="font-size: 15.425414364641pt;" aria-label="TRANSFERT PSG (35 éléments)">TRANSFERT PSG</a>
<a href="https://mediafootmarseille.fr/tag/vente" class="tag-cloud-link tag-link-349 tag-link-position-41" style="font-size: 8pt;" aria-label="VENTE (3 éléments)">VENTE</a>
<a href="https://mediafootmarseille.fr/tag/venteom" class="tag-cloud-link tag-link-281 tag-link-position-42" style="font-size: 13.723756906077pt;" aria-label="VENTEOM (21 éléments)">VENTEOM</a>
<a href="https://mediafootmarseille.fr/tag/vente-om" class="tag-cloud-link tag-link-381 tag-link-position-43" style="font-size: 8pt;" aria-label="VENTE OM (3 éléments)">VENTE OM</a>
<a href="https://mediafootmarseille.fr/tag/zidane" class="tag-cloud-link tag-link-329 tag-link-position-44" style="font-size: 12.254143646409pt;" aria-label="ZIDANE (13 éléments)">ZIDANE</a>
<a href="https://mediafootmarseille.fr/tag/zidane-a-paris" class="tag-cloud-link tag-link-289 tag-link-position-45" style="font-size: 11.403314917127pt;" aria-label="Zidane à paris (10 éléments)">Zidane à paris</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-1a63bd52 gb-headline-text">Média Foot, Transferts, Mercato et Résultats Sportifs de la Ligue1<br>© 2022 Mediafootmarseille - Tous droits réservés</div>

</div></div></div>

<script type="rocketlazyloadscript">(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>


<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/generatepress_child/js/views.js?ver=1657296999' id='views-js' defer></script>
<script id='mace-gallery-js-extra'>
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1657296998' id='mace-gallery-js' defer></script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/generatepress_child/js/scripts.js?ver=1657296998' id='scripts-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.google-analytics.com/analytics.js?ver=1.5.6' id='google-analytics-js' defer></script>
<!--[if lte IE 11]>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1657296998' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1657296999' id='mc4wp-forms-api-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1657297001 -->