	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://mediafootmarseille.fr/xmlrpc.php"/>
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/j6u1b/stub" referrerpolicy="origin" charset="utf-8" defer></script>
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/j6u1b/cmp" referrerpolicy="origin" charset="utf-8" async></script>
	<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://mediafootmarseille.fr/wp-content/cache/min/1/tags/mfm.js?ver=1655401609" async></script>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FC Nantes : Mercato en direct, 5 pistes chaudes !" />
<meta property="og:description" content="Après une superbe saison marquée par la victoire en Coupe de France, et donc un billet européen en poche, le FC Nantes s’active pour le mercato. Voici toutes les pistes chaudes du moment travailées par les Canaris. Brice Samba (Nottingham) Sous les couleurs de Nottingham Forrest, Brice Samba a vécu une saison de dingue. Et notamment" />
<meta property="og:url" content="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" />
<meta property="og:site_name" content="Media Foot" />
<meta property="article:tag" content="ASSE" />
<meta property="article:tag" content="FC NANTES" />
<meta property="article:tag" content="FCN" />
<meta property="article:tag" content="MERCATO" />
<meta property="article:tag" content="NANTES" />
<meta property="article:tag" content="TRANSFERT" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2022-06-16T21:49:32+02:00" />
<meta property="article:modified_time" content="2022-06-16T21:50:31+02:00" />
<meta property="og:updated_time" content="2022-06-16T21:50:31+02:00" />
<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg" />
<meta property="og:image:secure_url" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />

<!-- SEO par Rank Math - https://s.rankmath.com/home -->
<title>FC Nantes : Mercato en direct, 5 pistes chaudes !</title>
<meta name="description" content="Après une superbe saison marquée par la victoire en Coupe de France, et donc un billet européen en poche, le FC Nantes s’active pour le mercato. Voici toutes"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FC Nantes : Mercato en direct, 5 pistes chaudes !" />
<meta property="og:description" content="Après une superbe saison marquée par la victoire en Coupe de France, et donc un billet européen en poche, le FC Nantes s’active pour le mercato. Voici toutes" />
<meta property="og:url" content="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" />
<meta property="og:site_name" content="Media Foot" />
<meta property="article:publisher" content="https://www.facebook.com/mediafootmarseillefr" />
<meta property="article:tag" content="ASSE" />
<meta property="article:tag" content="FC NANTES" />
<meta property="article:tag" content="FCN" />
<meta property="article:tag" content="MERCATO" />
<meta property="article:tag" content="NANTES" />
<meta property="article:tag" content="TRANSFERT" />
<meta property="article:section" content="Actualités" />
<meta property="og:updated_time" content="2022-06-16T21:50:31+02:00" />
<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg" />
<meta property="og:image:secure_url" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Voilà à quoi rêve secrètement Kita pour le FC Nantes…" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-16T21:49:32+02:00" />
<meta property="article:modified_time" content="2022-06-16T21:50:31+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="FC Nantes : Mercato en direct, 5 pistes chaudes !" />
<meta name="twitter:description" content="Après une superbe saison marquée par la victoire en Coupe de France, et donc un billet européen en poche, le FC Nantes s’active pour le mercato. Voici toutes" />
<meta name="twitter:site" content="@@UrbancityF" />
<meta name="twitter:creator" content="@@UrbancityF" />
<meta name="twitter:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediafootmarseille.fr/#organization","name":"Media Foot","url":"https://mediafootmarseille.fr","logo":{"@type":"ImageObject","@id":"https://mediafootmarseille.fr/#logo","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-02-bleu-1.png","caption":"Media Foot","inLanguage":"fr-FR","width":"260","height":"64"}},{"@type":"WebSite","@id":"https://mediafootmarseille.fr/#website","url":"https://mediafootmarseille.fr","name":"Media Foot","publisher":{"@id":"https://mediafootmarseille.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg","width":"1200","height":"800","caption":"Voil\u00e0 \u00e0 quoi r\u00eave secr\u00e8tement Kita pour le FC Nantes\u2026","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://mediafootmarseille.fr/author/thomascludel","name":"Thomas Cludel","url":"https://mediafootmarseille.fr/author/thomascludel","image":{"@type":"ImageObject","@id":"https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg","caption":"Thomas Cludel","inLanguage":"fr-FR"},"worksFor":{"@id":"https://mediafootmarseille.fr/#organization"}},{"@type":"WebPage","@id":"https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html#webpage","url":"https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html","name":"FC Nantes\u00a0: Mercato en direct, 5 pistes chaudes\u00a0!","datePublished":"2022-06-16T21:49:32+02:00","dateModified":"2022-06-16T21:50:31+02:00","author":{"@id":"https://mediafootmarseille.fr/author/thomascludel"},"isPartOf":{"@id":"https://mediafootmarseille.fr/#website"},"primaryImageOfPage":{"@id":"https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"FC Nantes\u00a0: Mercato en direct, 5 pistes chaudes\u00a0!","datePublished":"2022-06-16T21:49:32+02:00","dateModified":"2022-06-16T21:50:31+02:00","author":{"@id":"https://mediafootmarseille.fr/author/thomascludel"},"publisher":{"@id":"https://mediafootmarseille.fr/#organization"},"description":"Apr\u00e8s une superbe saison marqu\u00e9e par la victoire en Coupe de France, et donc un billet europ\u00e9en en poche, le FC Nantes s\u2019active pour le mercato. Voici toutes","name":"FC Nantes\u00a0: Mercato en direct, 5 pistes chaudes\u00a0!","@id":"https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html#richSnippet","isPartOf":{"@id":"https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html#webpage"},"image":{"@id":"https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->


<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Flux" href="https://mediafootmarseille.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Flux des commentaires" href="https://mediafootmarseille.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; FC Nantes : Mercato en direct, 5 pistes chaudes ! Flux des commentaires" href="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='quads-style-css-css'  href='https://mediafootmarseille.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.54' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='cace-all-css'  href='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/css/all.min.css?ver=1655401609' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1655401609' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mace-gallery-css'  href='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=1655401609' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1655401609' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/hardcore/all-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/hardcore/single-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/hardcore/comments-light.min.css?ver=9.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bimber-google-fonts-css'  href='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/uploads/sgf-css/font-47f5c1fbe3ce3d2427cfcdfc623f5d76.css?ver=1655401609' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bimber-dynamic-style-css'  href='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/uploads/dynamic-style-1655218504.css?ver=1655401609' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=1655401609' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom{display:none;}
</style>
<link rel='stylesheet' id='cace-form-css'  href='https://mediafootmarseille.fr/wp-content/plugins/comment-ace/assets/css/form.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-essb-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/hardcore/essb-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/hardcore/mashshare-light.min.css?ver=9.1' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: absolute;
        top: 0%;
        left: 0%;
        width: 100%;
        height: 2000px;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
    }
    .quads.quads_ad_containerr {
        position: sticky;
        top: 40%;
        left: 36%;
        width: 30em;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_containerr {
            left: 9%;
            width: 19em;
        }
    }
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
        left: 10px;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/mediafootmarseille.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/mediafootmarseille.fr\/wp-json\/wordpress-popular-posts","ID":33022,"token":"d9a0616303","lang":0,"debug":0}
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1655401609' id='quads-ad-ga-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>
<script type='text/javascript' id='commentace-core-js-extra'>
/* <![CDATA[ */
var commentace = {"ajax_url":"https:\/\/mediafootmarseille.fr\/wp-admin\/admin-ajax.php","nonce":"962ebe280d","in_debug_mode":"","user_logged_in":"","login_url":"https:\/\/mediafootmarseille.fr\/wp-login.php","number_format":{"decimals":0,"dec_point":",","thousands_sep":"\u00a0"},"i18n":{"remove":"Remove","login_required":"You must be logged in to perform that action","copied_to_clipboard":"Copied to your clipboard"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/core.js?ver=1655401617' id='commentace-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/comments.js?ver=1655401617' id='commentace-comments-js' defer></script>
<link rel="https://api.w.org/" href="https://mediafootmarseille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://mediafootmarseille.fr/wp-json/wp/v2/posts/33022" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediafootmarseille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediafootmarseille.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mediafootmarseille.fr/?p=33022' />
<link rel="alternate" type="application/json+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html" />
<link rel="alternate" type="text/xml+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-115527975-30"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115527975-30');
</script>
<script type="rocketlazyloadscript">document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://mediafootmarseille.fr/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            
<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/uploads/sgf-css/pxiEyp8kv8JHgFVrJJfecnFHGPc.woff2" crossorigin>
<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/uploads/sgf-css/va9E4kDNxMZdWfMOD5Vvl4jLazX3dA.woff2" crossorigin>
<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/uploads/sgf-css/wEOhEADFm8hSaQTFG18FErVhsC9x-tarUfbtrelWfx4.woff2" crossorigin>
<link rel="preload" as="font" href="https://mediafootmarseille.fr/uploads/sgf-css/wEOsEADFm8hSaQTFG18FErVhsC9x-tarWQXOuMR0cjRYhY8.woff2" crossorigin>
<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/uploads/sgf-css/wEOsEADFm8hSaQTFG18FErVhsC9x-tarWSnJuMR0cjRYhY8.woff2" crossorigin>
<link rel="preload" as="font" href="https://mediafootmarseille.fr/uploads/sgf-css/wEOsEADFm8hSaQTFG18FErVhsC9x-tarWU3IuMR0cjRYhY8.woff2" crossorigin>
<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/uploads/sgf-css/wEOsEADFm8hSaQTFG18FErVhsC9x-tarWXXKuMR0cjRYhY8.woff2" crossorigin>
<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.woff" crossorigin>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.eot");
			src:url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-J5FEZ1YL2C"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5FEZ1YL2C');
</script>       <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mediafootmarseille.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a87ffd2-813e-4a6e-90f3-467aa725a506';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre inscription";
oneSignal_options['path'] = "https://mediafootmarseille.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f13959d-363e-4480-ae37-ce4b59dbb72b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Inscrit vite toi pour recevoir nos dernières infos mercato";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Voici un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Les notifications apparaîtront sur votre ordinateur";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Voici un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Les notifications apparaîtront sur votre mobile";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Vous pouvez vous désinscrire à tout moment";
oneSignal_options['promptOptions']['acceptButtonText'] = "Oui Merci";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non merci";
oneSignal_options['promptOptions']['siteName'] = "https://mediafootmarseille.fr/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Souscrivez aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes réinscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Souscrire';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#1a3499';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#1a3499';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#1a3499';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="preload" href="https://mediafootmarseille.fr/wp-content/plugins/comment-ace/assets/css/iconfont/fonts/cace.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/04/cropped-FAVICON-MEDIA-FOOT-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/04/cropped-FAVICON-MEDIA-FOOT-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/04/cropped-FAVICON-MEDIA-FOOT-180x180.png" />
<meta name="msapplication-TileImage" content="https://mediafootmarseille.fr/wp-content/uploads/2022/04/cropped-FAVICON-MEDIA-FOOT-270x270.png" />
	<script type="rocketlazyloadscript">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			#hit-sticky {
  position:fixed;z-index:200;bottom:0;left:0;width:100%;height:auto;text-align:center;
}
.g1-row-padding-m {
	padding-top: 5px;
}
.g1-content-narrow>div, .g1-content-narrow>p {max-width:730px;}

blockquote::before {
    background: #ffffff !important;
}h2.g1-gamma.g1-gamma-1st.author-title span {
    color: #00000 !important;
}figure.author-avatar {
    background: white;
    border-radius: 50px;
}.st-tag-cloud a {
    border: 2px solid rgb(224, 0, 75) !important;
}
.g1-column .author-overview
{
	background: #ffffff !important;
    font-size: 12px!important;
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 5px;
	 margin-left: 10px;
    margin-top: 10px;
	    padding-top: 10px;
	    border: 2px solid rgba(10,20,29);
}
.g1-column .author-overview h2
{
	    color: #000000 !important;
}

.st-tag-cloud a {
    font-size: 12px!important;
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    border: 2px solid rgba(4,131,137,.1);
    padding: 1px 10px;
    -webkit-border-radius: 100px;
    -ms-border-radius: 100px;
    -o-border-radius: 100px;
    border-radius: 100px;
    transition: all .2s linear;
    -webkit-transition: all .2s linear;
}

.in-text { display:block !important; width: 300px; height: 250px; text-align:center; }
.top-text { display:block !important; width: 300px; height: 100px;}
	.coquin{
		display:block !important;
	}
	.outside-top-text{
		margin-bottom:20px;
	}
	.outside-top-text > ins {
		margin-left: auto;
    margin-right: auto;
	}

@media (min-width: 758px) {
	.in-text, .top-text {
		width: auto;
		height: auto;
		text-align:center;
	}
}

@media (max-width: 758px) {
.g1-column.g1-column-1of31 {
    width: 75%;
}
	h1.g1-mega.g1-mega-1st.entry-title {
    line-height: 2.3rem;
}
	.g1-column.g1-column-1of33 {
    width: 100% !important;
    margin-left: 70px !important;
}
}

.entry-author, .entry-date{
	display: inline-block !important;
	vertical-align: middle;
	line-height:38px;
}
ins {
	height: 280px;
}			</style>
		</head>

<body class="post-template-default single single-post postid-33022 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-8.5" itemscope="" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				
<!-- WP QUADS Custom Ad v. 2.0.54 -->
<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://mediafootmarseille.fr/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-01-bleu-1.png 2x,https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-02-bleu-1.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20240%200%27%2F%3E">
						<img
							src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-02-bleu-1.png"
							width="240"
							height="0"
							alt="Media Foot" />
					</picture>

												</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-29478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29478"><a href="https://mediafootmarseille.fr/actualites-sportives">Actualités Sportives</a></li>
<li id="menu-item-31504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-31504"><a href="https://mediafootmarseille.fr/tag/om">OM</a></li>
<li id="menu-item-31505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-31505"><a href="https://mediafootmarseille.fr/tag/psg">PSG</a></li>
<li id="menu-item-31434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-31434"><a href="https://mediafootmarseille.fr/mercato">Mercato</a></li>
<li id="menu-item-31435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-31435"><a href="https://mediafootmarseille.fr/europe">Europe</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://mediafootmarseille.fr/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Rechercher</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://mediafootmarseille.fr/">
		<label>
			<span class="screen-reader-text">Rechercher :</span>
			<input type="search" class="search-field"
			       placeholder="Rechercher &hellip;"
			       value="" name="s"
			       title="Rechercher :" />
		</label>
		<button class="search-submit">Rechercher</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://mediafootmarseille.fr/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-01-bleu-1.png 2x,https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-mobile-bleu-1.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2037%27%2F%3E">
					<img
						src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-mobile-bleu-1.png"
						width="150"
						height="37"
						alt="Media Foot" />
				</picture>

									</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://mediafootmarseille.fr/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Rechercher</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://mediafootmarseille.fr/">
		<label>
			<span class="screen-reader-text">Rechercher :</span>
			<input type="search" class="search-field"
			       placeholder="Rechercher &hellip;"
			       value="" name="s"
			       title="Rechercher :" />
		</label>
		<button class="search-submit">Rechercher</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 2.0.54 -->
<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-33022" class="entry-tpl-classic post-33022 post type-post status-publish format-standard has-post-thumbnail category-actualites category-ligue-1 tag-asse tag-fc-nantes tag-fcn tag-mercato tag-nantes tag-transfert" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites" class="entry-category entry-category-item-2"><span itemprop="articleSection">Actualités</span></a>, <a href="https://mediafootmarseille.fr/ligue-1" class="entry-category entry-category-item-19"><span itemprop="articleSection">Ligue 1</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">FC Nantes : Mercato en direct, 5 pistes chaudes !</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/thomascludel" title="Publié par Thomas Cludel" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/telechargement-8-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8-48x48.jpg" width="40" height="40" alt="Thomas Cludel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo webpexpress-processed"></picture>
							<strong itemprop="name">Thomas Cludel</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2022-06-16T21:49:32+02:00" itemprop="datePublished">16/06/2022, 21h49</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>1k</strong><span> Vues</span></span>
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_DIM_7156-2-1-758x505.jpg.webp 758w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_DIM_7156-2-1-300x200.jpg.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_DIM_7156-2-1-1024x683.jpg.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_DIM_7156-2-1-768x512.jpg.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg.webp 1200w" sizes="(max-width: 758px) 100vw, 758px" type="image/webp"><img width="758" height="505" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-758x505.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image webpexpress-processed" alt="Voilà à quoi rêve secrètement Kita pour le FC Nantes…" itemprop="contentUrl" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg 1200w" sizes="(max-width: 758px) 100vw, 758px" title="FC Nantes : Mercato en direct, 5 pistes chaudes ! 1"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="800" /><figcaption class="wp-caption-text">Waldemar KITA owner of Nantes during the Ligue 1 match between Nimes Olympique and FC Nantes at Stade des Costieres on February 28, 2021 in Nimes, France. (Photo by Alexandre Dimou/Icon Sport)</figcaption></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class="essb_links essb_displayed_float essb_share essb_template_default4-retina essb_template_glow-retina essb_702465052 essb_width_flex essb_size_s print-no" id="essb_displayed_float_702465052" data-essb-postid="33022" data-essb-position="float" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" data-essb-fullurl="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" data-essb-instance="702465052"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&t=FC+Nantes%C2%A0%3A+Mercato+en+direct%2C+5+pistes+chaudes%C2%A0%21" title="Share on Partage à la Mif" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&t=FC+Nantes%C2%A0%3A+Mercato+en+direct%2C+5+pistes+chaudes%C2%A0%21&#39;,&#39;facebook&#39;,&#39;702465052&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Partage à la Mif</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Partage aux Potos" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=FC%20Nantes %3A%20Mercato%20en%20direct%2C%205%20pistes%20chaudes !&amp;url=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&amp;counturl=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&#39;,&#39;twitter&#39;,&#39;702465052&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Partage aux Potos</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=FC%20Nantes %3A%20Mercato%20en%20direct%2C%205%20pistes%20chaudes !%20https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html" title="Share on Partage à la Daronne" onclick="essb.whatsapp('FC%20Nantes %3A%20Mercato%20en%20direct%2C%205%20pistes%20chaudes !%20https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html', '702465052'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Partage à la Daronne</span></a></li></ul></div>
<!-- WP QUADS Content Ad Plugin v. 2.0.54 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-top" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>
<p><strong>Après une superbe saison marquée par la victoire en Coupe de France, et donc un billet européen en poche, le FC Nantes s’active pour le <a href="https://mediafootmarseille.fr/mercato">mercato</a>. Voici toutes les pistes chaudes du moment travailées par les Canaris.</strong></p>
<h2><strong>Brice Samba (Nottingham)</strong></h2>
<p>Sous les couleurs de <strong>Nottingham</strong> <strong>Forrest</strong>, <strong>Brice</strong> <strong>Samba</strong> a vécu une saison de dingue. Et notamment dans le sprint final, puisque l’ancien portier de <a href="https://mediafootmarseille.fr/tag/om"><strong>l’OM</strong></a> a été le véritable héros des play-offs. A lui seul, il a permis à son club de monter en Premier League. Pour autant, son regard se tourne vers la France et un retour en Ligue 1. <strong>Nantes</strong> est venu aux informations, dans la perspective d’un départ de l’excellent <strong>Alban</strong> <strong>Lafont</strong>, qui pourrait partir en cas de belle offre…</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.54 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-mid" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>

<h2><strong>Flavio Medeiros (Trabzonspor)</strong></h2>
<p>Le FCN explore un nouveau terrain de jeu : la Turquie. C’est en SuperLig que les Canaris ont trouvé un milieu de terrain très intéressant : <strong>Flavio</strong> <strong>Medeiros</strong>. Après une saison pleine en prêt (Giresunspor), le joueur sous contrat avec Trabzonspor attire les convoitises. A 26 ans, ce milieu défensif ne coûtera pas très cher. Son prix est estimé à 2 millions d’euros. Si <strong>Ludovic</strong> <strong>Blas</strong>, très courtisé, venait à partir, il pourrait remplacer le maître à jouer <strong>d’Antoine</strong> <strong>Kombouaré</strong>.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">Orta saha oyuncumuz Flávio Medeiros da Silva ile ilgilenen kulüpler;</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.54 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-alt" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>

<p>Fiorentina<br />
Torino<br />
Nantes<br />
Rennes <a href="https://t.co/99mrBBy2vN" rel="nofollow" target="_blank">pic.twitter.com/99mrBBy2vN</a></p>
<p>— DikFutbol (@dikfutbol) <a href="https://twitter.com/dikfutbol/status/1536997700142608384?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">June 15, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://mediafootmarseille.fr/wp-content/cache/min/1/widgets.js?ver=1655401617" charset="utf-8"></script></p>
<h2><strong>Ersin Destanoglu (Besiktas)</strong></h2>
<p>Toujours dans la perspective d’un départ <strong>d’Alban</strong> <strong>Lafont</strong>, le <strong>FC</strong> <strong>Nantes</strong> chasse un gardien de but. Et c’est encore sur le marché turc que les dirigeants nantais ont trouvé leur bonheur. Le prometteur <strong>Ersin</strong> <strong>Destanoglu</strong> plaît beaucoup. Mais ce dossier est complexe car il y a de la concurrence. En France, <strong>Lyon</strong> et <strong>Nice</strong> sont là. A l’étranger, <strong>l’Ajax</strong>, <strong>Schalke</strong> <strong>04</strong> et <strong>Salzbourg</strong> sont très actifs.</p>
<blockquote><p>Un dossier à 5/7 millions d’euros, dans les cordes de <strong>Waldemar</strong> <strong>Kita</strong>…</p></blockquote>
<h2><strong>Hugo Cuypers (KV Malines)</strong></h2>
<p>Avec Mogi Bayat comme conseiller, <a href="https://mediafootmarseille.fr/voila-a-quoi-reve-secretement-kita-pour-le-fc-nantes.html"><strong>Waldemar</strong> <strong>Kita</strong></a> a toujours un œil en Belgique. Et pour remplacer <strong>Randall Kolo Muani</strong> parti vers <strong>Francfort</strong>, <strong>Nantes</strong> surveille une gâchette de Jupiler Pro League : <strong>Hugo</strong> <strong>Cuypers</strong>. Attaquant du KV Malines, il a inscrit 13 buts et délivré 8 passes décisives. En 29 matchs. Du solide qui pourrait être une belle affaire de l’été.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/MERCATO?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#MERCATO</a> || D’après mes informations, Hugo Cuypers a été proposé au FC Nantes.</p>
<p>Rien de concret pour le moment. Malines, son club, veut 5 millions en échange de son buteur.</p>
<p>Un nom parmi tant d’autres pour l’instant pour les Canaris. <a href="https://twitter.com/hashtag/FCNantes?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#FCNantes</a> <a href="https://t.co/c0htHbZaJD" rel="nofollow" target="_blank">pic.twitter.com/c0htHbZaJD</a></p>
<p>— SV FOOT (@MSVFoot) <a href="https://twitter.com/MSVFoot/status/1536418653704421376?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">June 13, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://mediafootmarseille.fr/wp-content/cache/min/1/widgets.js?ver=1655401617" charset="utf-8"></script></p>
<h2><strong>Jonas Martin (Libre)</strong></h2>
<div class="lyte-wrapper" title="🤝 Hummel... 💚 #LetsPlay" style="width:640px;max-width:100%;margin:5px auto;"><div class="lyMe" id="WYL_sJjgrWcc_OU" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><div><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/sJjgrWcc_OU/hqdefault.jpg" /><meta itemprop="embedURL" content="https://www.youtube.com/embed/sJjgrWcc_OU" /><meta itemprop="duration" content="PT16S" /><meta itemprop="uploadDate" content="2022-06-16T14:59:11Z" /></div><div id="lyte_sJjgrWcc_OU" data-src="https://i.ytimg.com/vi/sJjgrWcc_OU/hqdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">🤝 Hummel... 💚 #LetsPlay</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/sJjgrWcc_OU" rel="nofollow noopener" target="_blank"><img src="https://i.ytimg.com/vi/sJjgrWcc_OU/0.jpg" alt="🤝 Hummel... 💚 #LetsPlay" width="640" height="340" title="FC Nantes : Mercato en direct, 5 pistes chaudes ! 2"><br />Lire cette vidéo sur YouTube</a></noscript><meta itemprop="description" content="Abonnez-vous en un clic 👉 https://go.asse.fr/YouTube Twitch 👉 https://www.twitch.tv/asseofficiel Tiktok 👉 https://www.tiktok.com/@asseofficiel Instagram 👉 https://instagram.com/asseofficiel/ Twitter 👉 https://twitter.com/asseofficiel"></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px auto;"></div></p>
<p>Après son aventure rennais, <strong>Jonas</strong> <strong>Martin</strong> est libre de tout contrat. Faute d’avoir trouvé un accord avec les Bretons pour prolonger, le voilà disponible. Et le <strong>FC Nantes</strong> a coché son nom. Selon 20 Minutes, son profil plaît beaucoup. A 32 ans, il dispose d’une bonne expérience et de la polyvalence recherchée par <strong>Antoine</strong> <strong>Kombouaré</strong>. <strong>Strasbourg</strong> et <strong>Montpellier</strong> sont également sur lui.
<!-- WP QUADS Content Ad Plugin v. 2.0.54 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-end" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>

<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://mediafootmarseille.fr/zlatan-ibrahimovic-va-snober-la-premier-league-contre-lac-milan.html" target="_blank" rel="dofollow" class="ud7216d3517a38bcbd10922f4c7a767ef"><!-- INLINE RELATED POSTS 1/3 //--><style> .ud7216d3517a38bcbd10922f4c7a767ef { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ud7216d3517a38bcbd10922f4c7a767ef:active, .ud7216d3517a38bcbd10922f4c7a767ef:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud7216d3517a38bcbd10922f4c7a767ef { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.99; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud7216d3517a38bcbd10922f4c7a767ef .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ud7216d3517a38bcbd10922f4c7a767ef .postTitle { color:#141414; text-decoration: underline!important; font-size: 16px; } .ud7216d3517a38bcbd10922f4c7a767ef:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lire aussi</span>&nbsp; <span class="postTitle">Zlatan Ibrahimovic va snober la Premier League contre l'AC Milan</span></div></a></div><!-- AI CONTENT END 1 -->
		</div>
	</div><!-- .todo -->
	
	<div class="OUTBRAIN" data-src="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" data-widget-id="GS_1"></div>
	<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" async="async" src="https://mediafootmarseille.fr/wp-content/cache/min/1/outbrain.js?ver=1655401617"></script>
	
	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://mediafootmarseille.fr/tag/asse" class="entry-tag entry-tag-300">ASSE</a><a href="https://mediafootmarseille.fr/tag/fc-nantes" class="entry-tag entry-tag-358">FC NANTES</a><a href="https://mediafootmarseille.fr/tag/fcn" class="entry-tag entry-tag-357">FCN</a><a href="https://mediafootmarseille.fr/tag/mercato" class="entry-tag entry-tag-280">MERCATO</a><a href="https://mediafootmarseille.fr/tag/nantes" class="entry-tag entry-tag-310">NANTES</a><a href="https://mediafootmarseille.fr/tag/transfert" class="entry-tag entry-tag-303">TRANSFERT</a></span></p><div class="essb_links essb_displayed_bimber_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1383021832 essb_width_flex essb_size_s print-no" id="essb_displayed_bimber_bottom_1383021832" data-essb-postid="33022" data-essb-position="bimber_bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" data-essb-fullurl="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" data-essb-instance="1383021832"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&t=FC+Nantes%C2%A0%3A+Mercato+en+direct%2C+5+pistes+chaudes%C2%A0%21" title="Share on Partage à la Mif" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&t=FC+Nantes%C2%A0%3A+Mercato+en+direct%2C+5+pistes+chaudes%C2%A0%21&#39;,&#39;facebook&#39;,&#39;1383021832&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Partage à la Mif</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Partage aux Potos" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=FC%20Nantes %3A%20Mercato%20en%20direct%2C%205%20pistes%20chaudes !&amp;url=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&amp;counturl=https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html&#39;,&#39;twitter&#39;,&#39;1383021832&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Partage aux Potos</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=FC%20Nantes %3A%20Mercato%20en%20direct%2C%205%20pistes%20chaudes !%20https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html" title="Share on Partage à la Daronne" onclick="essb.whatsapp('FC%20Nantes %3A%20Mercato%20en%20direct%2C%205%20pistes%20chaudes !%20https%3A%2F%2Fmediafootmarseille.fr%2Ffc-nantes-mercato-en-direct-5-pistes-chaudes.html', '1383021832'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Partage à la Daronne</span></a></li></ul></div>	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://mediafootmarseille.fr/author/thomascludel">
						<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/telechargement-8-96x96.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8-96x96.jpg" width="80" height="80" alt="Thomas Cludel" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo webpexpress-processed"></picture>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title">Rédigé par <a href="https://mediafootmarseille.fr/author/thomascludel"><span itemprop="name">Thomas Cludel</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Fin analyste sportif, Thomas ne rate pas un seul match depuis sa plus tendre enfance. Il maitrise sur le bout des doigts les compos d’équipe et s’est constitué une belle renommée dans le milieu des paris sportifs.</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		
<!-- WP QUADS Custom Ad v. 2.0.54 -->
<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Découvrez aussi</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32613 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-brest tag-fribourg tag-guessand tag-mercato tag-nantes tag-ogc-nice tag-strasbourg tag-transfert">
	<div class="entry-featured-media " ><a title="Fribourg et deux clubs français sur Guessand (Nice)" class="g1-frame" href="https://mediafootmarseille.fr/fribourg-et-deux-clubs-francais-sur-guessand-nice.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/fribourg-et-deux-clubs-fran-ais-sur-guessand-nice-0GnmxD4-J7Q-364x205.jpg.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/fribourg-et-deux-clubs-fran-ais-sur-guessand-nice-0GnmxD4-J7Q-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="fribourg et deux clubs fran ais sur guessand nice 0GnmxD4 J7Q" loading="lazy" title="Fribourg et deux clubs français sur Guessand (Nice) 3"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites" class="entry-category entry-category-item-2">Actualités</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/fribourg-et-deux-clubs-francais-sur-guessand-nice.html" rel="bookmark">Fribourg et deux clubs français sur Guessand (Nice)</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-33005 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-galtier tag-mercato tag-paris tag-psg tag-transfert">
	<div class="entry-featured-media " ><a title="INFO Média Foot : Après Galtier, le PSG prépare une autre surprise pour son banc de touche !" class="g1-frame" href="https://mediafootmarseille.fr/info-media-foot-apres-galtier-le-psg-prepare-une-autre-surprise-pour-son-banc-de-touche.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg.webp" type="image/webp"><img width="308" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Luis Campos au psg" loading="lazy" title="INFO Média Foot : Après Galtier, le PSG prépare une autre surprise pour son banc de touche ! 4"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">Actualités Sportives</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/info-media-foot-apres-galtier-le-psg-prepare-une-autre-surprise-pour-son-banc-de-touche.html" rel="bookmark">INFO Média Foot : Après Galtier, le PSG prépare une autre surprise pour son banc de touche !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32978 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites category-ligue-1 category-mercato tag-mercato tag-mercatoendirect tag-olympique-de-marseille tag-om tag-transfert">
	<div class="entry-featured-media " ><a title="Sampaoli se lance à la poursuite d’une pépite sud-américaine, &#x1f6a8; l’OM vibre déjà !&#x1f6a8;" class="g1-frame" href="https://mediafootmarseille.fr/sampaoli-se-lance-a-la-poursuite-dune-pepite-sud-americaine-%f0%9f%9a%a8-lom-vibre-deja-%f0%9f%9a%a8.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-364x205.jpg.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Transferts : La nouvelle short-list à 5 noms de l’OM !" loading="lazy" title="Sampaoli se lance à la poursuite d’une pépite sud-américaine, 🚨 l’OM vibre déjà !🚨 5"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>3</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/actualites" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/ligue-1" class="entry-category entry-category-item-19">Ligue 1</a>, <a href="https://mediafootmarseille.fr/mercato" class="entry-category entry-category-item-1">Mercato</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/sampaoli-se-lance-a-la-poursuite-dune-pepite-sud-americaine-%f0%9f%9a%a8-lom-vibre-deja-%f0%9f%9a%a8.html" rel="bookmark">Sampaoli se lance à la poursuite d’une pépite sud-américaine, &#x1f6a8; l’OM vibre déjà !&#x1f6a8;</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32985 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites category-ligue-1 category-mercato tag-arsenal tag-dembele tag-lyon tag-manchester-united tag-mercato tag-mercatoendirect tag-ol tag-transfert">
	<div class="entry-featured-media " ><a title="INFO Média Foot : Deux clubs anglais veulent Moussa Dembele (OL)" class="g1-frame" href="https://mediafootmarseille.fr/info-media-foot-deux-clubs-anglais-veulent-moussa-dembele-ol.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-364x205.jpg.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Coupe du monde 2022" loading="lazy" title="INFO Média Foot : Deux clubs anglais veulent Moussa Dembele (OL) 6"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>1</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/actualites" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/ligue-1" class="entry-category entry-category-item-19">Ligue 1</a>, <a href="https://mediafootmarseille.fr/mercato" class="entry-category entry-category-item-1">Mercato</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/info-media-foot-deux-clubs-anglais-veulent-moussa-dembele-ol.html" rel="bookmark">INFO Média Foot : Deux clubs anglais veulent Moussa Dembele (OL)</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32974 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites category-ligue-1 category-mercato tag-lewandowski tag-ligue-1 tag-mercato tag-paris tag-psg tag-transfert">
	<div class="entry-featured-media " ><a title="Le PSG pourrait utiliser une grosse cartouche pour son mercato… " class="g1-frame" href="https://mediafootmarseille.fr/le-psg-pourrait-utiliser-une-grosse-cartouche-pour-son-mercato.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Sans-titre-42-364x205.png.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-42-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="INFO Média Foot : Une pépite portugaise sur les tablettes du PSG ?" loading="lazy" title="Le PSG pourrait utiliser une grosse cartouche pour son mercato…  7"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>1</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/actualites" class="entry-category entry-category-item-2">Actualités</a>, <a href="https://mediafootmarseille.fr/ligue-1" class="entry-category entry-category-item-19">Ligue 1</a>, <a href="https://mediafootmarseille.fr/mercato" class="entry-category entry-category-item-1">Mercato</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/le-psg-pourrait-utiliser-une-grosse-cartouche-pour-son-mercato.html" rel="bookmark">Le PSG pourrait utiliser une grosse cartouche pour son mercato… </a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32968 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-mercato tag-mercato tag-olympique-de-marseille tag-om tag-transfert">
	<div class="entry-featured-media " ><a title="L’OM prépare son opération reconquête à tous les étages !" class="g1-frame" href="https://mediafootmarseille.fr/lom-prepare-son-operation-reconquete-a-tous-les-etages.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_FID_1563-364x205.jpg.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_FID_1563-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Vente OM" loading="lazy" title="L’OM prépare son opération reconquête à tous les étages ! 8"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>3</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/mercato" class="entry-category entry-category-item-1">Mercato</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/lom-prepare-son-operation-reconquete-a-tous-les-etages.html" rel="bookmark">L’OM prépare son opération reconquête à tous les étages !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<div class="g1-advertisement g1-advertisement-before-more-from">

		
<!-- WP QUADS Custom Ad v. 2.0.54 -->
<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
	</div>



	<div class="g1-advertisement g1-advertisement-before-comments">
		
<!-- WP QUADS Custom Ad v. 2.0.54 -->
<div class="quads-location quads-ad" id="quads-ad" style="">
</div>	</div>



<div class="g1-comments g1-comments-with-tabs" id="comments">

	
	
	
<div class="cace-comments cace-comments-with-avatars" id="comments">

    
    
    
<div class="cace-comment-type cace-comment-type-wp cace-comment-type-current" data-comment-type="wp">
    <section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire<a class="g1-button g1-button-xs g1-button-subtle" rel="nofollow" id="cancel-comment-reply-link" href="/fc-nantes-mercato-en-direct-5-pistes-chaudes.html#respond" style="display:none;">Annuler la réponse</a></h3><form action="https://mediafootmarseille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-blur comment-form-xl" novalidate><img src="https://secure.gravatar.com/avatar/?s=36&#038;r=g" width="36" height="36" alt="Avatar" class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 photo avatar-default" /><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment comment-form-comment-with-character-countdown"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" placeholder="Ajouter un Commentaire*" data-cace-start-discussion="Lancez la discussion&hellip;" data-cace-join-discussion="Participez à la discussion&hellip;" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Nom*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="E-mail*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Site Web" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire">Laisser un commentaire</button> <input type='hidden' name='comment_post_ID' value='33022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
        
        <ol class="comment-list">
                    </ol>
        <span class="cace-spinner"></span>

        <script id="cace-view-replies-tpl" type="text/template">
    <button class="cace-view-replies cace-button-reset">Afficher les réponses (%d)</button>
</script>
        <script id="cace-report-tpl" type="text/template">
    <form id="cace-report-form">
        <p class="cace-report-form-info">
            Please explain the reason why this comment should be removed        </p>

        <p class="cace-report-form-text">
            <textarea cols="40" rows="4" id="cace-report-text" maxlength="300"></textarea>
        </p>

        <p class="cace-report-form-actions">
            <button id="cace-report-cancel" class="g1-button g1-button-s g1-button-subtle" type="button">Cancel</button>
            <button id="cace-report-submit" class="g1-button g1-button-s g1-button-solid" type="submit">Report</button>
        </p>
    </form>
</script>
        
        
            </section><!-- #comments-wp -->
</div>

    </div>



	
</div>

	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		
<!-- WP QUADS Custom Ad v. 2.0.54 -->
<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
	</div>

	<aside class="g1-dont-miss">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Ne manquez pas</span></h2>
				<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32287 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-mercato-om tag-om tag-transfert-om tag-venteom">
	<div class="entry-featured-media " ><a title="Vente OM : La supercherie a assez duré, les menteurs enfin démasqués ?" class="g1-frame" href="https://mediafootmarseille.fr/vente-om-la-supercherie-a-assez-dure-les-menteurs-enfin-demasques-stop.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_win_260217_01_24019-364x205.jpg.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Vente OM : La supercherie a assez duré, les menteurs enfin démasqués ?" loading="lazy" title="Vente OM : La supercherie a assez duré, les menteurs enfin démasqués ? 9"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>110</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/vente-om-la-supercherie-a-assez-dure-les-menteurs-enfin-demasques-stop.html" rel="bookmark">Vente OM : La supercherie a assez duré, les menteurs enfin démasqués ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jules" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jules" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jules</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-30T16:24:21+02:00">30/05/2022, 16h24</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32308 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-mercato-om tag-om tag-transfert-om">
	<div class="entry-featured-media " ><a title="Les 5 premiers noms de la short-list de l’OM sont connus, voici les priorités du recrutement !" class="g1-frame" href="https://mediafootmarseille.fr/les-5-premiers-noms-de-la-short-list-de-lom-sont-connus-voici-les-priorites-du-recrutement.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-36-364x205.png.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-36-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="OM" loading="lazy" title="Les 5 premiers noms de la short-list de l’OM sont connus, voici les priorités du recrutement ! 10"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>66</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/les-5-premiers-noms-de-la-short-list-de-lom-sont-connus-voici-les-priorites-du-recrutement.html" rel="bookmark">Les 5 premiers noms de la short-list de l’OM sont connus, voici les priorités du recrutement !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jules" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jules" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jules</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-26T12:00:05+02:00">26/05/2022, 12h00</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32388 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-ligue-1 tag-mercato tag-mercato-om tag-om tag-transfert-om">
	<div class="entry-featured-media " ><a title="OM : 3 noms pour succéder à Boubacar Kamara, le dernier va vous surprendre." class="g1-frame" href="https://mediafootmarseille.fr/om-3-noms-pour-succeder-a-boubacar-kamara-le-dernier-va-vous-surprendre.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/OM-3-noms-pour-succeder-a-Boubacar-Kamara-le-dernier-va-vous-surprendre.-364x205.png.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/OM-3-noms-pour-succeder-a-Boubacar-Kamara-le-dernier-va-vous-surprendre.-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="OM : 3 noms pour succéder à Boubacar Kamara, le dernier va vous surprendre." loading="lazy" title="OM : 3 noms pour succéder à Boubacar Kamara, le dernier va vous surprendre. 11"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>33</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/om-3-noms-pour-succeder-a-boubacar-kamara-le-dernier-va-vous-surprendre.html" rel="bookmark">OM : 3 noms pour succéder à Boubacar Kamara, le dernier va vous surprendre.</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jules" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jules" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jules</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-28T15:37:13+02:00">28/05/2022, 15h37</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31819 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-om tag-venteom">
	<div class="entry-featured-media " ><a title="Vente OM : Le club phocéen bel et bien vendu !" class="g1-frame" href="https://mediafootmarseille.fr/vente-om-le-club-phoceen-bel-et-bien-vendu.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Vente-OM-Le-club-phoceen-serait-bel-et-bien-vendu--364x205.png.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Vente-OM-Le-club-phoceen-serait-bel-et-bien-vendu--364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Vente OM Le club phoceen serait bel et bien vendu" loading="lazy" title="Vente OM : Le club phocéen bel et bien vendu ! 12"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>129</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/vente-om-le-club-phoceen-bel-et-bien-vendu.html" rel="bookmark">Vente OM : Le club phocéen bel et bien vendu !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jules" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jules" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jules</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-16T09:52:09+02:00">16/05/2022, 9h52</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32353 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-kylian-mbappe tag-mercato tag-mercato-du-psg tag-psg tag-transfert-psg">
	<div class="entry-featured-media " ><a title="Avec Mbappé à la baguette, le PSG réalise gros un coup monstrueux en coulisse !" class="g1-frame" href="https://mediafootmarseille.fr/avec-mbappe-a-la-baguette-le-psg-realise-gros-un-coup-monstrueux-en-coulisse.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_B28Y0802e-364x205.jpg.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_B28Y0802e-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Avec Mbappé à la baguette, le PSG réalise un coup monstrueux en coulisse !" loading="lazy" title="Avec Mbappé à la baguette, le PSG réalise gros un coup monstrueux en coulisse ! 13"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>25</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/avec-mbappe-a-la-baguette-le-psg-realise-gros-un-coup-monstrueux-en-coulisse.html" rel="bookmark">Avec Mbappé à la baguette, le PSG réalise gros un coup monstrueux en coulisse !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/martinbrigandier" title="Publié par Martin Brigandier" rel="author">
			<img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/martinbrigandier-48x48.webp" width="30" height="30" alt="Martin Brigandier" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Martin Brigandier</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-28T13:00:34+02:00">28/05/2022, 13h00</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-32197 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-fcnantes tag-mercato">
	<div class="entry-featured-media " ><a title="Une offre en or, Kita prêt à lâcher son FC Nantes ?" class="g1-frame" href="https://mediafootmarseille.fr/une-offre-en-or-kita-pret-a-lacher-son-fc-nantes.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Une-offre-en-or-Kita-pret-a-lacher-son-FC-Nantes--364x205.png.webp" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Une-offre-en-or-Kita-pret-a-lacher-son-FC-Nantes--364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Une offre en or Kita pret a lacher son FC Nantes" loading="lazy" title="Une offre en or, Kita prêt à lâcher son FC Nantes ? 14"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>38</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/une-offre-en-or-kita-pret-a-lacher-son-fc-nantes.html" rel="bookmark">Une offre en or, Kita prêt à lâcher son FC Nantes ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jules" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jules" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jules</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-17T11:06:10+02:00">17/05/2022, 11h06</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>




	<meta itemprop="mainEntityOfPage" content="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html"/>

	
			<meta itemprop="dateModified"
		      content="2022-06-16T21:50:31"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Media Foot" />
		<meta itemprop="url" content="https://mediafootmarseille.fr" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-02-bleu-1.png" />
		</span>
	</span>
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-11" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tendances</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-columns-1">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-33022 post type-post status-publish format-standard has-post-thumbnail category-actualites category-ligue-1 tag-asse tag-fc-nantes tag-fcn tag-mercato tag-nantes tag-transfert">
	<div class="entry-featured-media " ><a title="FC Nantes : Mercato en direct, 5 pistes chaudes !" class="g1-frame" href="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg.webp" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_DIM_7156-2-1-scaled-e1653997486783.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="Voilà à quoi rêve secrètement Kita pour le FC Nantes…" loading="lazy" title="FC Nantes : Mercato en direct, 5 pistes chaudes ! 15"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" rel="bookmark">FC Nantes : Mercato en direct, 5 pistes chaudes !</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-33014 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-mercato tag-mercato tag-olympique-de-marseille tag-om tag-transfert-om">
	<div class="entry-featured-media " ><a title="La direction de l&rsquo;OM va être renforcée par la venue d&rsquo;un nouveau directeur du football" class="g1-frame" href="https://mediafootmarseille.fr/la-direction-de-lom-va-etre-renforcee-par-la-venue-dun-nouveau-directeur-du-football.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2165715071.jpg.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2165715071-300x200.jpg.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2165715071-1024x683.jpg.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2165715071-768x512.jpg.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2165715071-758x505.jpg.webp 758w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2165715071.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="La direction de l'OM va être renforcée par la venue d'un nouveau directeur du football" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2165715071.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2165715071-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2165715071-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2165715071-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2165715071-758x505.jpg 758w" sizes="(max-width: 1200px) 100vw, 1200px" title="La direction de l'OM va être renforcée par la venue d'un nouveau directeur du football 16"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/la-direction-de-lom-va-etre-renforcee-par-la-venue-dun-nouveau-directeur-du-football.html" rel="bookmark">La direction de l&rsquo;OM va être renforcée par la venue d&rsquo;un nouveau directeur du football</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-33009 post type-post status-publish format-standard has-post-thumbnail category-football">
	<div class="entry-featured-media " ><a title="Un tournoi de foot à l’extreme sud de Marseille : La Pointe-Rouge Cup 2022." class="g1-frame" href="https://mediafootmarseille.fr/un-tournoi-de-foot-a-lextreme-sud-de-marseille-la-pointe-rouge-cup-2022.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/287226187_531670688445434_4658504238126960659_n.jpg.webp 280w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/287226187_531670688445434_4658504238126960659_n-150x150.jpg.webp 150w" sizes="(max-width: 280px) 100vw, 280px" type="image/webp"><img width="280" height="280" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/287226187_531670688445434_4658504238126960659_n.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="287226187 531670688445434 4658504238126960659 n" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/287226187_531670688445434_4658504238126960659_n.jpg 280w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/287226187_531670688445434_4658504238126960659_n-150x150.jpg 150w" sizes="(max-width: 280px) 100vw, 280px" title="Un tournoi de foot à l’extreme sud de Marseille : La Pointe-Rouge Cup 2022. 17"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/un-tournoi-de-foot-a-lextreme-sud-de-marseille-la-pointe-rouge-cup-2022.html" rel="bookmark">Un tournoi de foot à l’extreme sud de Marseille : La Pointe-Rouge Cup 2022.</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-33005 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-galtier tag-mercato tag-paris tag-psg tag-transfert">
	<div class="entry-featured-media " ><a title="INFO Média Foot : Après Galtier, le PSG prépare une autre surprise pour son banc de touche !" class="g1-frame" href="https://mediafootmarseille.fr/info-media-foot-apres-galtier-le-psg-prepare-une-autre-surprise-pour-son-banc-de-touche.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg.webp" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_26012020116591-e1653814118493.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="Luis Campos au psg" loading="lazy" title="INFO Média Foot : Après Galtier, le PSG prépare une autre surprise pour son banc de touche ! 18"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/info-media-foot-apres-galtier-le-psg-prepare-une-autre-surprise-pour-son-banc-de-touche.html" rel="bookmark">INFO Média Foot : Après Galtier, le PSG prépare une autre surprise pour son banc de touche !</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-32996 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites tag-coupe-du-monde tag-coupe-du-monde-de-football-2022 tag-mondial tag-pele tag-qatar tag-ronaldo">
	<div class="entry-featured-media " ><a title="Les plus grands buteurs de l’histoire de la Coupe du Monde" class="g1-frame" href="https://mediafootmarseille.fr/les-plus-grands-buteurs-de-lhistoire-de-la-coupe-du-monde.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280.jpg.webp 1280w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-300x200.jpg.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-1024x682.jpg.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-768x512.jpg.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-758x505.jpg.webp 758w" sizes="(max-width: 1280px) 100vw, 1280px" type="image/webp"><img width="1280" height="853" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="Coupe du monde 2022" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280.jpg 1280w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-1024x682.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-758x505.jpg 758w" sizes="(max-width: 1280px) 100vw, 1280px" title="Les plus grands buteurs de l’histoire de la Coupe du Monde 19"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/les-plus-grands-buteurs-de-lhistoire-de-la-coupe-du-monde.html" rel="bookmark">Les plus grands buteurs de l’histoire de la Coupe du Monde</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-33002 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-kylian-mbappe tag-psg tag-transfert-psg">
	<div class="entry-featured-media " ><a title="La Liga confirme les plaintes de l&rsquo;Uefa contre City et le PSG" class="g1-frame" href="https://mediafootmarseille.fr/la-liga-confirme-les-plaintes-de-luefa-contre-city-et-le-psg.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328.jpg.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-1024x549.jpg.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-768x412.jpg.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-758x406.jpg.webp 758w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="643" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="La Liga confirme les plaintes de l'Uefa contre City et le PSG" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-1024x549.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-768x412.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-758x406.jpg 758w" sizes="(max-width: 1200px) 100vw, 1200px" title="La Liga confirme les plaintes de l'Uefa contre City et le PSG 20"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/la-liga-confirme-les-plaintes-de-luefa-contre-city-et-le-psg.html" rel="bookmark">La Liga confirme les plaintes de l&rsquo;Uefa contre City et le PSG</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-32978 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites category-ligue-1 category-mercato tag-mercato tag-mercatoendirect tag-olympique-de-marseille tag-om tag-transfert">
	<div class="entry-featured-media " ><a title="Sampaoli se lance à la poursuite d’une pépite sud-américaine, &#x1f6a8; l’OM vibre déjà !&#x1f6a8;" class="g1-frame" href="https://mediafootmarseille.fr/sampaoli-se-lance-a-la-poursuite-dune-pepite-sud-americaine-%f0%9f%9a%a8-lom-vibre-deja-%f0%9f%9a%a8.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160.jpg.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-300x200.jpg.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-1024x683.jpg.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-768x512.jpg.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-758x505.jpg.webp 758w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="Transferts : La nouvelle short-list à 5 noms de l’OM !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Icon_PL5_5634-scaled-e1654229410160-758x505.jpg 758w" sizes="(max-width: 1200px) 100vw, 1200px" title="Sampaoli se lance à la poursuite d’une pépite sud-américaine, 🚨 l’OM vibre déjà !🚨 21"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/sampaoli-se-lance-a-la-poursuite-dune-pepite-sud-americaine-%f0%9f%9a%a8-lom-vibre-deja-%f0%9f%9a%a8.html" rel="bookmark">Sampaoli se lance à la poursuite d’une pépite sud-américaine, &#x1f6a8; l’OM vibre déjà !&#x1f6a8;</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-32990 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites category-ligue-1 category-mercato tag-bordeaux tag-girondins-de-bordeaux tag-mercatoendirect">
	<div class="entry-featured-media " ><a title="Le scénario catastrophe prend forme à Bordeaux, le club est en danger de mort !" class="g1-frame" href="https://mediafootmarseille.fr/le-scenario-catastrophe-prend-forme-a-bordeaux-le-club-est-en-danger-de-mort.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740.jpg.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-758x505.jpg.webp 758w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-300x200.jpg.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-768x512.jpg.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-1024x683.jpg.webp 1024w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="Bordeaux : Et si Gérard Lopez plantait aussi les Girondins ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_Winter_22112019108469-scaled-e1655111467740-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" title="Le scénario catastrophe prend forme à Bordeaux, le club est en danger de mort ! 22"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/le-scenario-catastrophe-prend-forme-a-bordeaux-le-club-est-en-danger-de-mort.html" rel="bookmark">Le scénario catastrophe prend forme à Bordeaux, le club est en danger de mort !</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-32985 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites category-ligue-1 category-mercato tag-arsenal tag-dembele tag-lyon tag-manchester-united tag-mercato tag-mercatoendirect tag-ol tag-transfert">
	<div class="entry-featured-media " ><a title="INFO Média Foot : Deux clubs anglais veulent Moussa Dembele (OL)" class="g1-frame" href="https://mediafootmarseille.fr/info-media-foot-deux-clubs-anglais-veulent-moussa-dembele-ol.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280.jpg.webp 1280w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-300x200.jpg.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-1024x682.jpg.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-768x512.jpg.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/soccer-488700_1280-758x505.jpg.webp 758w" sizes="(max-width: 1280px) 100vw, 1280px" type="image/webp"><img width="1280" height="853" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="Coupe du monde 2022" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280.jpg 1280w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-1024x682.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/soccer-488700_1280-758x505.jpg 758w" sizes="(max-width: 1280px) 100vw, 1280px" title="INFO Média Foot : Deux clubs anglais veulent Moussa Dembele (OL) 23"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/info-media-foot-deux-clubs-anglais-veulent-moussa-dembele-ol.html" rel="bookmark">INFO Média Foot : Deux clubs anglais veulent Moussa Dembele (OL)</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-32974 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites category-ligue-1 category-mercato tag-lewandowski tag-ligue-1 tag-mercato tag-paris tag-psg tag-transfert">
	<div class="entry-featured-media " ><a title="Le PSG pourrait utiliser une grosse cartouche pour son mercato… " class="g1-frame" href="https://mediafootmarseille.fr/le-psg-pourrait-utiliser-une-grosse-cartouche-pour-son-mercato.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Sans-titre-42.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Sans-titre-42-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Sans-titre-42-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Sans-titre-42-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/06/Sans-titre-42-758x505.png.webp 758w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-42.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="INFO Média Foot : Une pépite portugaise sur les tablettes du PSG ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-42.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-42-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-42-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-42-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/Sans-titre-42-758x505.png 758w" sizes="(max-width: 1200px) 100vw, 1200px" title="Le PSG pourrait utiliser une grosse cartouche pour son mercato…  24"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/le-psg-pourrait-utiliser-une-grosse-cartouche-pour-son-mercato.html" rel="bookmark">Le PSG pourrait utiliser une grosse cartouche pour son mercato… </a></h3>		</header>

		
		
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Site amis</span></h2></header><div class="textwidget custom-html-widget"><!-- wp:paragraph -->
<p><a href="https://www.livefoot.fr/france/ligue1/ligue1.php">Ligue 1</a></p>
<p><a href="https://www.livesport.fr/">Live sport</a></p>
<!-- /wp:paragraph --></div></aside><div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 10px"><aside id="bimber_widget_posts-13" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>OM</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-txtlist">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-33022 post type-post status-publish format-standard has-post-thumbnail category-actualites category-ligue-1 tag-asse tag-fc-nantes tag-fcn tag-mercato tag-nantes tag-transfert">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html" rel="bookmark">FC Nantes : Mercato en direct, 5 pistes chaudes !</a></h3>		</header>

			<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/fc-nantes-mercato-en-direct-5-pistes-chaudes.html">
			En savoir plus		</a>
	</p>
		</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-33014 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-mercato tag-mercato tag-olympique-de-marseille tag-om tag-transfert-om">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/la-direction-de-lom-va-etre-renforcee-par-la-venue-dun-nouveau-directeur-du-football.html" rel="bookmark">La direction de l&rsquo;OM va être renforcée par la venue d&rsquo;un nouveau directeur du football</a></h3>		</header>

			<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/la-direction-de-lom-va-etre-renforcee-par-la-venue-dun-nouveau-directeur-du-football.html">
			En savoir plus		</a>
	</p>
		</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-33009 post type-post status-publish format-standard has-post-thumbnail category-football">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/un-tournoi-de-foot-a-lextreme-sud-de-marseille-la-pointe-rouge-cup-2022.html" rel="bookmark">Un tournoi de foot à l’extreme sud de Marseille : La Pointe-Rouge Cup 2022.</a></h3>		</header>

			<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/un-tournoi-de-foot-a-lextreme-sud-de-marseille-la-pointe-rouge-cup-2022.html">
			En savoir plus		</a>
	</p>
		</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="bimber_widget_posts-15" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>PSG</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-txtlist">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-33005 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-galtier tag-mercato tag-paris tag-psg tag-transfert">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/info-media-foot-apres-galtier-le-psg-prepare-une-autre-surprise-pour-son-banc-de-touche.html" rel="bookmark">INFO Média Foot : Après Galtier, le PSG prépare une autre surprise pour son banc de touche !</a></h3>		</header>

			<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/info-media-foot-apres-galtier-le-psg-prepare-une-autre-surprise-pour-son-banc-de-touche.html">
			En savoir plus		</a>
	</p>
		</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-33002 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-kylian-mbappe tag-psg tag-transfert-psg">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/la-liga-confirme-les-plaintes-de-luefa-contre-city-et-le-psg.html" rel="bookmark">La Liga confirme les plaintes de l&rsquo;Uefa contre City et le PSG</a></h3>		</header>

			<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/la-liga-confirme-les-plaintes-de-luefa-contre-city-et-le-psg.html">
			En savoir plus		</a>
	</p>
		</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-32974 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-actualites category-ligue-1 category-mercato tag-lewandowski tag-ligue-1 tag-mercato tag-paris tag-psg tag-transfert">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://mediafootmarseille.fr/le-psg-pourrait-utiliser-une-grosse-cartouche-pour-son-mercato.html" rel="bookmark">Le PSG pourrait utiliser une grosse cartouche pour son mercato… </a></h3>		</header>

			<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://mediafootmarseille.fr/le-psg-pourrait-utiliser-une-grosse-cartouche-pour-son-mercato.html">
			En savoir plus		</a>
	</p>
		</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="tag_cloud-6" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://mediafootmarseille.fr/tag/arsenal" class="tag-cloud-link tag-link-320 tag-link-position-1" style="font-size: 9.3193717277487pt;" aria-label="ARSENAL (2 éléments)">ARSENAL</a>
<a href="https://mediafootmarseille.fr/tag/asse" class="tag-cloud-link tag-link-300 tag-link-position-2" style="font-size: 10.931937172775pt;" aria-label="ASSE (4 éléments)">ASSE</a>
<a href="https://mediafootmarseille.fr/tag/benzema" class="tag-cloud-link tag-link-299 tag-link-position-3" style="font-size: 9.3193717277487pt;" aria-label="BENZEMA (2 éléments)">BENZEMA</a>
<a href="https://mediafootmarseille.fr/tag/coupe-du-monde" class="tag-cloud-link tag-link-338 tag-link-position-4" style="font-size: 10.198952879581pt;" aria-label="COUPE DU MONDE (3 éléments)">COUPE DU MONDE</a>
<a href="https://mediafootmarseille.fr/tag/coupe-du-monde-de-football-2022" class="tag-cloud-link tag-link-285 tag-link-position-5" style="font-size: 12.764397905759pt;" aria-label="COUPE DU MONDE DE FOOTBALL 2022 (8 éléments)">COUPE DU MONDE DE FOOTBALL 2022</a>
<a href="https://mediafootmarseille.fr/tag/dembele" class="tag-cloud-link tag-link-330 tag-link-position-6" style="font-size: 9.3193717277487pt;" aria-label="DEMBELE (2 éléments)">DEMBELE</a>
<a href="https://mediafootmarseille.fr/tag/equipe-de-france" class="tag-cloud-link tag-link-340 tag-link-position-7" style="font-size: 8pt;" aria-label="EQUIPE DE FRANCE (1 élément)">EQUIPE DE FRANCE</a>
<a href="https://mediafootmarseille.fr/tag/fc-barcelone" class="tag-cloud-link tag-link-287 tag-link-position-8" style="font-size: 11.51832460733pt;" aria-label="FC BARCELONE (5 éléments)">FC BARCELONE</a>
<a href="https://mediafootmarseille.fr/tag/fcnantes" class="tag-cloud-link tag-link-286 tag-link-position-9" style="font-size: 11.51832460733pt;" aria-label="FCNANTES (5 éléments)">FCNANTES</a>
<a href="https://mediafootmarseille.fr/tag/galtier" class="tag-cloud-link tag-link-317 tag-link-position-10" style="font-size: 11.51832460733pt;" aria-label="GALTIER (5 éléments)">GALTIER</a>
<a href="https://mediafootmarseille.fr/tag/girondins-de-bordeaux" class="tag-cloud-link tag-link-294 tag-link-position-11" style="font-size: 9.3193717277487pt;" aria-label="GIRONDINS DE BORDEAUX (2 éléments)">GIRONDINS DE BORDEAUX</a>
<a href="https://mediafootmarseille.fr/tag/inter-milan" class="tag-cloud-link tag-link-334 tag-link-position-12" style="font-size: 9.3193717277487pt;" aria-label="INTER MILAN (2 éléments)">INTER MILAN</a>
<a href="https://mediafootmarseille.fr/tag/kylian-mbappe" class="tag-cloud-link tag-link-283 tag-link-position-13" style="font-size: 17.748691099476pt;" aria-label="Kylian Mbappé (42 éléments)">Kylian Mbappé</a>
<a href="https://mediafootmarseille.fr/tag/ldc" class="tag-cloud-link tag-link-278 tag-link-position-14" style="font-size: 10.198952879581pt;" aria-label="LDC (3 éléments)">LDC</a>
<a href="https://mediafootmarseille.fr/tag/le-stade-rennais" class="tag-cloud-link tag-link-297 tag-link-position-15" style="font-size: 9.3193717277487pt;" aria-label="LE STADE RENNAIS (2 éléments)">LE STADE RENNAIS</a>
<a href="https://mediafootmarseille.fr/tag/ligue-1" class="tag-cloud-link tag-link-284 tag-link-position-16" style="font-size: 17.38219895288pt;" aria-label="LIGUE 1 (37 éléments)">LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/ligue-des-champions" class="tag-cloud-link tag-link-277 tag-link-position-17" style="font-size: 15.183246073298pt;" aria-label="LIGUE DES CHAMPIONS (18 éléments)">LIGUE DES CHAMPIONS</a>
<a href="https://mediafootmarseille.fr/tag/losc" class="tag-cloud-link tag-link-302 tag-link-position-18" style="font-size: 9.3193717277487pt;" aria-label="LOSC (2 éléments)">LOSC</a>
<a href="https://mediafootmarseille.fr/tag/marseille" class="tag-cloud-link tag-link-324 tag-link-position-19" style="font-size: 10.931937172775pt;" aria-label="MARSEILLE (4 éléments)">MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/mbappe" class="tag-cloud-link tag-link-344 tag-link-position-20" style="font-size: 10.198952879581pt;" aria-label="MBAPPE (3 éléments)">MBAPPE</a>
<a href="https://mediafootmarseille.fr/tag/mercato" class="tag-cloud-link tag-link-280 tag-link-position-21" style="font-size: 22pt;" aria-label="MERCATO (162 éléments)">MERCATO</a>
<a href="https://mediafootmarseille.fr/tag/mercato-du-psg" class="tag-cloud-link tag-link-288 tag-link-position-22" style="font-size: 17.015706806283pt;" aria-label="MERCATO DU PSG (33 éléments)">MERCATO DU PSG</a>
<a href="https://mediafootmarseille.fr/tag/mercatoendirect" class="tag-cloud-link tag-link-354 tag-link-position-23" style="font-size: 10.931937172775pt;" aria-label="MERCATOENDIRECT (4 éléments)">MERCATOENDIRECT</a>
<a href="https://mediafootmarseille.fr/tag/mercato-ligue-1" class="tag-cloud-link tag-link-295 tag-link-position-24" style="font-size: 16.942408376963pt;" aria-label="MERCATO LIGUE 1 (32 éléments)">MERCATO LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/mercato-om" class="tag-cloud-link tag-link-293 tag-link-position-25" style="font-size: 15.476439790576pt;" aria-label="MERCATO OM (20 éléments)">MERCATO OM</a>
<a href="https://mediafootmarseille.fr/tag/mondial" class="tag-cloud-link tag-link-339 tag-link-position-26" style="font-size: 10.198952879581pt;" aria-label="MONDIAL (3 éléments)">MONDIAL</a>
<a href="https://mediafootmarseille.fr/tag/nantes" class="tag-cloud-link tag-link-310 tag-link-position-27" style="font-size: 9.3193717277487pt;" aria-label="NANTES (2 éléments)">NANTES</a>
<a href="https://mediafootmarseille.fr/tag/ol" class="tag-cloud-link tag-link-282 tag-link-position-28" style="font-size: 11.51832460733pt;" aria-label="OL (5 éléments)">OL</a>
<a href="https://mediafootmarseille.fr/tag/olympique-de-marseille" class="tag-cloud-link tag-link-325 tag-link-position-29" style="font-size: 12.764397905759pt;" aria-label="OLYMPIQUE DE MARSEILLE (8 éléments)">OLYMPIQUE DE MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/om" class="tag-cloud-link tag-link-174 tag-link-position-30" style="font-size: 19.801047120419pt;" aria-label="OM (81 éléments)">OM</a>
<a href="https://mediafootmarseille.fr/tag/paris" class="tag-cloud-link tag-link-322 tag-link-position-31" style="font-size: 15.476439790576pt;" aria-label="PARIS (20 éléments)">PARIS</a>
<a href="https://mediafootmarseille.fr/tag/psg" class="tag-cloud-link tag-link-276 tag-link-position-32" style="font-size: 20.607329842932pt;" aria-label="PSG (104 éléments)">PSG</a>
<a href="https://mediafootmarseille.fr/tag/qatar" class="tag-cloud-link tag-link-343 tag-link-position-33" style="font-size: 9.3193717277487pt;" aria-label="QATAR (2 éléments)">QATAR</a>
<a href="https://mediafootmarseille.fr/tag/rachat" class="tag-cloud-link tag-link-336 tag-link-position-34" style="font-size: 8pt;" aria-label="RACHAT (1 élément)">RACHAT</a>
<a href="https://mediafootmarseille.fr/tag/real-madrid" class="tag-cloud-link tag-link-301 tag-link-position-35" style="font-size: 12.397905759162pt;" aria-label="REAL MADRID (7 éléments)">REAL MADRID</a>
<a href="https://mediafootmarseille.fr/tag/ronaldo" class="tag-cloud-link tag-link-356 tag-link-position-36" style="font-size: 8pt;" aria-label="RONALDO (1 élément)">RONALDO</a>
<a href="https://mediafootmarseille.fr/tag/saliba" class="tag-cloud-link tag-link-319 tag-link-position-37" style="font-size: 9.3193717277487pt;" aria-label="SALIBA (2 éléments)">SALIBA</a>
<a href="https://mediafootmarseille.fr/tag/skriniar" class="tag-cloud-link tag-link-342 tag-link-position-38" style="font-size: 10.198952879581pt;" aria-label="SKRINIAR (3 éléments)">SKRINIAR</a>
<a href="https://mediafootmarseille.fr/tag/transfert" class="tag-cloud-link tag-link-303 tag-link-position-39" style="font-size: 17.30890052356pt;" aria-label="TRANSFERT (36 éléments)">TRANSFERT</a>
<a href="https://mediafootmarseille.fr/tag/transfert-om" class="tag-cloud-link tag-link-292 tag-link-position-40" style="font-size: 15.916230366492pt;" aria-label="TRANSFERT OM (23 éléments)">TRANSFERT OM</a>
<a href="https://mediafootmarseille.fr/tag/transfert-psg" class="tag-cloud-link tag-link-291 tag-link-position-41" style="font-size: 16.869109947644pt;" aria-label="TRANSFERT PSG (31 éléments)">TRANSFERT PSG</a>
<a href="https://mediafootmarseille.fr/tag/venteasse" class="tag-cloud-link tag-link-337 tag-link-position-42" style="font-size: 8pt;" aria-label="VenteASSE (1 élément)">VenteASSE</a>
<a href="https://mediafootmarseille.fr/tag/venteom" class="tag-cloud-link tag-link-281 tag-link-position-43" style="font-size: 15.623036649215pt;" aria-label="VENTEOM (21 éléments)">VENTEOM</a>
<a href="https://mediafootmarseille.fr/tag/zidane" class="tag-cloud-link tag-link-329 tag-link-position-44" style="font-size: 12.764397905759pt;" aria-label="ZIDANE (8 éléments)">ZIDANE</a>
<a href="https://mediafootmarseille.fr/tag/zidane-a-paris" class="tag-cloud-link tag-link-289 tag-link-position-45" style="font-size: 13.424083769634pt;" aria-label="Zidane à paris (10 éléments)">Zidane à paris</a></div>
</aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">Média Foot, Transferts ,Mercato et  Résultats Sportifs de la Ligue1<br>© 2022 Mediafootmarseille - Tous droits réservés</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-29783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29783"><a href="https://mediafootmarseille.fr/mentions-legales">Mentions légales</a></li>
<li id="menu-item-29784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29784"><a href="https://mediafootmarseille.fr/notre-equipe">Notre équipe</a></li>
<li id="menu-item-29785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29785"><a href="https://mediafootmarseille.fr/contact">Contact</a></li>
<li id="menu-item-32690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32690"><a href="https://www.livefoot.fr/">Livefoot</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Retour en haut de la page</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Fermer</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://mediafootmarseille.fr/">
		<label>
			<span class="screen-reader-text">Rechercher :</span>
			<input type="search" class="search-field"
			       placeholder="Rechercher &hellip;"
			       value="" name="s"
			       title="Rechercher :" />
		</label>
		<button class="search-submit">Rechercher</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478"><a href="https://mediafootmarseille.fr/actualites-sportives">Actualités Sportives</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31504"><a href="https://mediafootmarseille.fr/tag/om">OM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31505"><a href="https://mediafootmarseille.fr/tag/psg">PSG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31434"><a href="https://mediafootmarseille.fr/mercato">Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31435"><a href="https://mediafootmarseille.fr/europe">Europe</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-cfasync="false">var bU="https://mediafootmarseille.fr/wp-content/plugins/wp-youtube-lyte/lyte/";var mOs=navigator.userAgent.match(/(iphone|ipad|ipod|android)/i);style = document.createElement("style");style.type = "text/css";rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}");if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName("head")[0].appendChild(style);</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-cfasync="false" async src="https://mediafootmarseille.fr/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.19"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mediafootmarseille.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1655401609' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1655401609' id='mace-gallery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1655401609' id='jquery-timeago-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js?ver=1655401609' id='jquery-timeago-fr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.js?ver=1655401609' id='match-media-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js?ver=1655401609' id='match-media-add-listener-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/mediafootmarseille.fr\/wp-admin\/admin-ajax.php","timeago":"on","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"Plus"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"hardcore","wpp":{"token":"7f25911a90"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/global.js?ver=1655401609' id='bimber-global-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/libgif/libgif.js?ver=1655401617' id='libgif-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/players.js?ver=1655401617' id='bimber-players-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-07 07:47:19+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/ajax-search.js?ver=1655401609' id='bimber-ajax-search-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/single.js?ver=1655401617' id='bimber-single-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.5' id='pinterest-pro-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.5' id='subscribe-forms-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.5' id='easy-social-share-buttons-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/mediafootmarseille.fr\/wp-admin\/admin-ajax.php","essb3_nonce":"d1e950d049","essb3_plugin_url":"https:\/\/mediafootmarseille.fr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/mediafootmarseille.fr\/","post_id":"33022"};
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1655401609' id='quads-admin-ads-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1655401610' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='commentace-wp-comments-js-extra'>
/* <![CDATA[ */
var commentace_wp = {"guest_can_vote":"","collapse_replies":"","load_more_type":"infinite_scroll_on_demand"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/wp-comments.js?ver=1655401617' id='commentace-wp-comments-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/wp-comment-form.js?ver=1655401617' id='commentace-wp-comment-form-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/wp-character-countdown.js?ver=1655401617' id='commentace-wp-character-countdown-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/wp-comment-list.js?ver=1655401617' id='commentace-wp-comment-list-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/wp-comment.js?ver=1655401617' id='commentace-wp-comment-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/wp-comment-report.js?ver=1655401617' id='commentace-wp-comment-report-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/comment-ace/assets/js/wp-comment-copy-link.js?ver=1655401617' id='commentace-wp-comment-copy-link-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/back-to-top.js?ver=1655401610' id='bimber-back-to-top-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1655409094 -->