<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le PSG d’accord avec Bernardo Silva (INFO Média Foot) ! - Media Foot</title><link rel="stylesheet" href="https://mediafootmarseille.fr/wp-content/cache/min/1/f47a838213b04f088d0af4ff476c5ccc.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le PSG d’accord avec Bernardo Silva (INFO Média Foot) !" />
	<meta property="og:description" content="..." />
	<meta property="og:url" content="https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/" />
	<meta property="og:site_name" content="Media Foot" />
	<meta property="article:publisher" content="https://www.facebook.com/mediafootmarseillefr" />
	<meta property="article:published_time" content="2022-08-21T09:31:51+00:00" />
	<meta property="article:modified_time" content="2022-08-21T09:31:40+00:00" />
	<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Thomas Cludel" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MediaFootInside" />
	<meta name="twitter:site" content="@MediaFootInside" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/#article","isPartOf":{"@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/"},"author":{"name":"Thomas Cludel","@id":"https://mediafootmarseille.fr/#/schema/person/c2bdfa50214747c3939b55134005d450"},"headline":"Le PSG d’accord avec Bernardo Silva (INFO Média Foot) !","datePublished":"2022-08-21T09:31:51+00:00","dateModified":"2022-08-21T09:31:40+00:00","mainEntityOfPage":{"@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/"},"wordCount":339,"commentCount":0,"publisher":{"@id":"https://mediafootmarseille.fr/#organization"},"image":{"@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/#primaryimage"},"thumbnailUrl":"https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg","keywords":["BERNARDO SILVA","MERCATO","PARIS","PSG"],"articleSection":["Actualités","Actualités Sportives","Ligue 1","Mercato"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/#respond"]}]},{"@type":"WebPage","@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/","url":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/","name":"Le PSG d’accord avec Bernardo Silva (INFO Média Foot) ! - Media Foot","isPartOf":{"@id":"https://mediafootmarseille.fr/#website"},"primaryImageOfPage":{"@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/#primaryimage"},"image":{"@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/#primaryimage"},"thumbnailUrl":"https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg","datePublished":"2022-08-21T09:31:51+00:00","dateModified":"2022-08-21T09:31:40+00:00","breadcrumb":{"@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/#primaryimage","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg","contentUrl":"https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg","width":1200,"height":800,"caption":"Crédit photo : Twitter @BernardoCSilva"},{"@type":"BreadcrumbList","@id":"https://mediafootmarseille.fr/le-psg-daccord-avec-bernardo-silva-info-media-foot/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://mediafootmarseille.fr/"},{"@type":"ListItem","position":2,"name":"Le PSG d’accord avec Bernardo Silva (INFO Média Foot) !"}]},{"@type":"WebSite","@id":"https://mediafootmarseille.fr/#website","url":"https://mediafootmarseille.fr/","name":"Media Foot","description":"Om, PSG ,Mercato de la Ligue 1 et la Ligue 2","publisher":{"@id":"https://mediafootmarseille.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mediafootmarseille.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://mediafootmarseille.fr/#organization","name":"Media Foot","url":"https://mediafootmarseille.fr/","sameAs":["https://www.facebook.com/mediafootmarseillefr","https://twitter.com/MediaFootInside"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://mediafootmarseille.fr/#/schema/logo/image/","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille.svg","contentUrl":"https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille.svg","width":248,"height":40,"caption":"Media Foot"},"image":{"@id":"https://mediafootmarseille.fr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://mediafootmarseille.fr/#/schema/person/c2bdfa50214747c3939b55134005d450","name":"Thomas Cludel","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://mediafootmarseille.fr/#/schema/person/image/","url":"https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg","contentUrl":"https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg","caption":"Thomas Cludel"},"description":"Fin analyste sportif, Thomas ne rate pas un seul match depuis sa plus tendre enfance. Il maitrise sur le bout des doigts les compos d’équipe et s’est constitué une belle renommée dans le milieu des paris sportifs.","url":"https://mediafootmarseille.fr/author/thomascludel/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//a.rltd.net' />
<link rel="alternate" type="application/rss+xml" title="Media Foot &raquo; Flux" href="https://mediafootmarseille.fr/feed/" />
<script>window.ga=function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-115527975-30",{storeGac:false,"cookieExpires":13*30*24*60*60});ga("set","transport","beacon");ga("set","anonymizeIp",true);ga("send","pageview");</script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("config","G-313854957",{"anonymize_ip":true,"store_gac":false,"cookie_expires":13*30*24*60*60});</script><link rel="alternate" type="application/rss+xml" title="Actualités &raquo; Flux" href="https://mediafootmarseille.fr/actualites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualités Sportives &raquo; Flux" href="https://mediafootmarseille.fr/actualites-sportives/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ligue 1 &raquo; Flux" href="https://mediafootmarseille.fr/ligue-1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mercato &raquo; Flux" href="https://mediafootmarseille.fr/mercato/feed/" />
<link rel="alternate" type="application/rss+xml" title="BERNARDO SILVA &raquo; Flux" href="https://mediafootmarseille.fr/tag/bernardo-silva/feed/" />
<link rel="alternate" type="application/rss+xml" title="MERCATO &raquo; Flux" href="https://mediafootmarseille.fr/tag/mercato/feed/" />
<link rel="alternate" type="application/rss+xml" title="PARIS &raquo; Flux" href="https://mediafootmarseille.fr/tag/paris/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSG &raquo; Flux" href="https://mediafootmarseille.fr/tag/psg/feed/" />











<style id='generate-style-inline-css'>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</style>


<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<style id='quads-styles-inline-css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: fixed;
        top: 0px;
        width: 68em;
        height: 100em;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
        max-width: 100em !important;
        margin: 0 auto;
    }
    .quads.quads_ad_container_ {
        position: fixed;
        top: 40%;
        left: 36%;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    #btn_close_video{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_container_ {
            left: 10px;
        }
    }
    
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    
    .quads-sticky {
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
        bottom:0;
        margin:0;
        text-align: center;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    a.quads-sticky-ad-close {
        background-color: #fff;
        width: 25px;
        height: 25px;
        text-align: center;
        line-height: 22px;
        position: absolute;
        right: 0px;
        top: -15px;
        cursor: pointer;
        transition: all 0.5s ease;
        border-radius: 50%;
    }
    
</style>
<script src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1661066600' id='quads-ad-ga-js' defer></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-115527975-30' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mediafootmarseille.fr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-115527975-30", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://mediafootmarseille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://mediafootmarseille.fr/wp-json/wp/v2/posts/36571" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediafootmarseille.fr/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Fle-psg-daccord-avec-bernardo-silva-info-media-foot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediafootmarseille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediafootmarseille.fr%2Fle-psg-daccord-avec-bernardo-silva-info-media-foot%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.81.0" /><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>
<link rel="preload" as="font" href="https://mediafootmarseille.fr/wp-content/themes/generatepress_child/fonts/rajdhani-v15-latin-700.woff2" crossorigin><style id="generateblocks-css">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</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://mediafootmarseille.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a87ffd2-813e-4a6e-90f3-467aa725a506';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de votre inscription";
oneSignal_options['path'] = "https://mediafootmarseille.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f13959d-363e-4480-ae37-ce4b59dbb72b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Inscrit vite toi pour recevoir nos dernières infos mercato";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Voici un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Les notifications apparaîtront sur votre ordinateur";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Voici un exemple de notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Les notifications apparaîtront sur votre mobile";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Vous pouvez vous désinscrire à tout moment";
oneSignal_options['promptOptions']['acceptButtonText'] = "Oui Merci";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non merci";
oneSignal_options['promptOptions']['siteName'] = "https://mediafootmarseille.fr/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Souscrivez aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de votre inscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes réinscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Souscrire';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#1a3499';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#1a3499';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#1a3499';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="preload" as="image" href="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg" imagesrcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-768x512.jpg 768w" imagesizes="(max-width: 1200px) 100vw, 1200px"><meta name="google-site-verification" content="jG0iIrO_jamqVW7o_ZGTd14QF1dOFboNpnWQflDrMDg" />
	<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.setAttribute('data-cmp-src',"https://www.clarity.ms/tag/"+i);
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "cr2wyyjme8");
</script>
	<!-- Clarity tracking code for https://mediafootmarseille.fr/ -->
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.setAttribute('data-cmp-src',"https://www.clarity.ms/tag/"+i+"?ref=bwt")
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "cr2wyyjme8");
</script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.setAttribute('data-cmp-src','//static.ads-twitter.com/uwt.js'),
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o9cx4');
twq('track','PageView');
</script><link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" sizes="32x32" />
<link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" />
<meta name="msapplication-TileImage" content="https://mediafootmarseille.fr/wp-content/uploads/2022/07/cropped-favicon-mfm.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-36571 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-fade right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://mediafootmarseille.fr/" title="Media Foot" rel="home">
						<img  class="header-image is-logo-image" alt="Media Foot" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" title="Media Foot" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg 1x, https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg 2x" width="248" height="40" />
					</a>
				</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<form method="get" class="search-form navigation-search" action="https://mediafootmarseille.fr/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-v2" class=" menu sf-menu"><li id="menu-item-31434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31434"><a href="https://mediafootmarseille.fr/mercato/">Mercato</a></li>
<li id="menu-item-35419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35419"><a href="https://mediafootmarseille.fr/actualites/">Actualités</a></li>
<li id="menu-item-31504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31504"><a href="https://mediafootmarseille.fr/tag/om/">OM</a></li>
<li id="menu-item-31505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31505"><a href="https://mediafootmarseille.fr/tag/psg/">PSG</a></li>
<li id="menu-item-31435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31435"><a href="https://mediafootmarseille.fr/europe/">Europe</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		<div class="gb-container gb-container-5e326915 horizontal-scroll-wrapper"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-e54699f7">
<div class="gb-grid-column gb-grid-column-69670087"><div class="gb-container gb-container-69670087"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-62c2f28b"><img width="200" height="200" class="gb-image gb-image-62c2f28b" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Ajaccio" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/ajaccio-1.png"/><noscript><img width="200" height="200" class="gb-image gb-image-62c2f28b" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/ajaccio-1.png" alt="Ajaccio"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-cf26400d"><div class="gb-container gb-container-cf26400d"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-4d638872"><img width="200" height="200" class="gb-image gb-image-4d638872" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="SCO Angers" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/angers.png"/><noscript><img width="200" height="200" class="gb-image gb-image-4d638872" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/angers.png" alt="SCO Angers"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-acb8d454"><div class="gb-container gb-container-acb8d454"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-c323af91"><a href="https://mediafootmarseille.fr/tag/aj-auxerre/"><img width="200" height="200" class="gb-image gb-image-c323af91" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="AJ Auxerre" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/auxerre.png"/><noscript><img width="200" height="200" class="gb-image gb-image-c323af91" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/auxerre.png" alt="AJ Auxerre"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-3d4e96c6"><div class="gb-container gb-container-3d4e96c6"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-1bb39b01"><a href="https://mediafootmarseille.fr/tag/brest/"><img width="200" height="200" class="gb-image gb-image-1bb39b01" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Stade Brestois" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/brest.png"/><noscript><img width="200" height="200" class="gb-image gb-image-1bb39b01" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/brest.png" alt="Stade Brestois"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-4f959b41"><div class="gb-container gb-container-4f959b41"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-5079cf2d"><a href="https://mediafootmarseille.fr/tag/clermont/"><img width="200" height="200" class="gb-image gb-image-5079cf2d" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Clermont Foot" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/clermont.png"/><noscript><img width="200" height="200" class="gb-image gb-image-5079cf2d" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/clermont.png" alt="Clermont Foot"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-574a7076"><div class="gb-container gb-container-574a7076"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-97bdc7c9"><a href="https://mediafootmarseille.fr/tag/lens/"><img width="200" height="200" class="gb-image gb-image-97bdc7c9" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Racing Club de Lens" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lens.png"/><noscript><img width="200" height="200" class="gb-image gb-image-97bdc7c9" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lens.png" alt="Racing Club de Lens"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-98995a1b"><div class="gb-container gb-container-98995a1b"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-e1e78e21"><a href="https://mediafootmarseille.fr/tag/losc/"><img width="200" height="200" class="gb-image gb-image-e1e78e21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="LOSC Lille" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lille.png"/><noscript><img width="200" height="200" class="gb-image gb-image-e1e78e21" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lille.png" alt="LOSC Lille"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-4dc1156b"><div class="gb-container gb-container-4dc1156b"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-5f96a868"><a href="https://mediafootmarseille.fr/tag/lorient/"><img width="200" height="200" class="gb-image gb-image-5f96a868" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="FC Lorient" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lorient.png"/><noscript><img width="200" height="200" class="gb-image gb-image-5f96a868" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lorient.png" alt="FC Lorient"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-8cba6ab3"><div class="gb-container gb-container-8cba6ab3"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-7e05dc5f"><a href="https://mediafootmarseille.fr/tag/ol/"><img width="200" height="200" class="gb-image gb-image-7e05dc5f" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="OL" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lyon.png"/><noscript><img width="200" height="200" class="gb-image gb-image-7e05dc5f" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/lyon.png" alt="OL"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-ea7c3a2e"><div class="gb-container gb-container-ea7c3a2e"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-2b8c58c0"><a href="https://mediafootmarseille.fr/tag/om/"><img width="200" height="200" class="gb-image gb-image-2b8c58c0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="OM" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/marseille.png"/><noscript><img width="200" height="200" class="gb-image gb-image-2b8c58c0" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/marseille.png" alt="OM"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-ce7abcbd"><div class="gb-container gb-container-ce7abcbd"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-968dcb6b"><a href="https://mediafootmarseille.fr/tag/as-monaco/"><img width="200" height="200" class="gb-image gb-image-968dcb6b" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="AS Monaco" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/monaco.png"/><noscript><img width="200" height="200" class="gb-image gb-image-968dcb6b" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/monaco.png" alt="AS Monaco"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-aac91bf8"><div class="gb-container gb-container-aac91bf8"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-f5e06e9c"><img width="200" height="200" class="gb-image gb-image-f5e06e9c" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Montpellier Hérault Sport Club" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/montpellier.png"/><noscript><img width="200" height="200" class="gb-image gb-image-f5e06e9c" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/montpellier.png" alt="Montpellier Hérault Sport Club"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-166bee65"><div class="gb-container gb-container-166bee65"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-33aaea60"><a href="https://mediafootmarseille.fr/tag/fc-nantes/"><img width="200" height="200" class="gb-image gb-image-33aaea60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="FC Nantes" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/nantes.png"/><noscript><img width="200" height="200" class="gb-image gb-image-33aaea60" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/nantes.png" alt="FC Nantes"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-e3c70a42"><div class="gb-container gb-container-e3c70a42"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-6709971b"><a href="https://mediafootmarseille.fr/tag/ogc-nice/"><img width="200" height="200" class="gb-image gb-image-6709971b" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="OGC Nice" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/nice.png"/><noscript><img width="200" height="200" class="gb-image gb-image-6709971b" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/nice.png" alt="OGC Nice"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-8c6fd072"><div class="gb-container gb-container-8c6fd072"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-03ff4266"><a href="https://mediafootmarseille.fr/tag/psg/"><img width="200" height="200" class="gb-image gb-image-03ff4266" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="PSG" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/paris.png"/><noscript><img width="200" height="200" class="gb-image gb-image-03ff4266" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/paris.png" alt="PSG"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-ba2917a9"><div class="gb-container gb-container-ba2917a9"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-947a01a4"><img width="200" height="200" class="gb-image gb-image-947a01a4" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Stade de Reims" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/reims.png"/><noscript><img width="200" height="200" class="gb-image gb-image-947a01a4" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/reims.png" alt="Stade de Reims"/></noscript></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-f68668d8"><div class="gb-container gb-container-f68668d8"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-f35ff74d"><a href="https://mediafootmarseille.fr/tag/le-stade-rennais/"><img width="200" height="200" class="gb-image gb-image-f35ff74d" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Stade Rennais" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/rennes.png"/><noscript><img width="200" height="200" class="gb-image gb-image-f35ff74d" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/rennes.png" alt="Stade Rennais"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-989845ff"><div class="gb-container gb-container-989845ff"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-2bff9833"><a href="https://mediafootmarseille.fr/tag/strasbourg/"><img width="200" height="200" class="gb-image gb-image-2bff9833" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="RC Strasbourg" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/strasbourg.png"/><noscript><img width="200" height="200" class="gb-image gb-image-2bff9833" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/strasbourg.png" alt="RC Strasbourg"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-2be32646"><div class="gb-container gb-container-2be32646"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-8edcccfd"><a href="https://mediafootmarseille.fr/tag/tfc/"><img width="200" height="200" class="gb-image gb-image-8edcccfd" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Toulouse Football Club" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/toulouse.png"/><noscript><img width="200" height="200" class="gb-image gb-image-8edcccfd" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/toulouse.png" alt="Toulouse Football Club"/></noscript></a></figure>

</div></div></div>

<div class="gb-grid-column gb-grid-column-2e49a9f9"><div class="gb-container gb-container-2e49a9f9"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-ac12b5ca"><a href="https://mediafootmarseille.fr/tag/estac/"><img width="200" height="200" class="gb-image gb-image-ac12b5ca" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="ESTAC Troyes" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/troyes.png"/><noscript><img width="200" height="200" class="gb-image gb-image-ac12b5ca" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/troyes.png" alt="ESTAC Troyes"/></noscript></a></figure>

</div></div></div>
</div>
</div></div>
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
				<div class="inside-article">

<article id="post-36571" class="post-36571 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-actualites-sportives category-ligue-1 category-mercato tag-bernardo-silva tag-mercato tag-paris tag-psg no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>

					<header class="entry-header" aria-label="Contenu">
				<h1 class="entry-title" itemprop="headline">Le PSG d’accord avec Bernardo Silva (INFO Média Foot) !</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-08-21T11:31:51+02:00" itemprop="datePublished">Publié le dimanche 21 août 2022 à 11h31</time></span> <span class="byline">par <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://mediafootmarseille.fr/author/thomascludel/" title="Afficher tous les articles de Thomas Cludel" rel="author" itemprop="url"><span class="author-name" itemprop="name">Thomas Cludel</span></a></span></span>  <span class="o50">&middot;</span> <span class="meta-item">Temps de lecture : 2 minutes</span>		</div>
					</header>
			<div class="no-lazy featured-image  page-header-image-single ">
				<img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg" class="no-lazy attachment-full size-full" alt="Crédit photo : Twitter @BernardoCSilva" itemprop="image" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Bernardo-Silva-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
			</div>
		<div class="entry-content" itemprop="text">
			
<!-- WP QUADS Content Ad Plugin v. 2.0.58.1 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-top" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>
<p><strong>Selon nos infos, le <a href="https://mediafootmarseille.fr/tag/psg/">PSG</a> a déjà trouvé un accord avec <a href="https://mediafootmarseille.fr/rashford-leao-bernardo-silva-les-3-priorites-du-psg/">Bernardo Silva</a>. Si <a href="https://mediafootmarseille.fr/neymar-mbappe-messi-un-vrai-probleme-a-regler-durgence-pour-le-psg/">Paris</a> trouve un terrain d’entente avec Manchester City pour le montant du <a href="https://mediafootmarseille.fr/pour-tout-savoir-sur-issa-kabore-la-derniere-perle-recrutee-par-lom/">transfert</a>, Bernardo Silva signera !</strong></p>
<p>Le <strong><a href="https://mediafootmarseille.fr/le-psg-discute-avec-marcus-rashford/">PSG</a></strong> a trouvé son gros coup de la fin d’été. Il s’agit de <strong>Bernardo</strong> <strong>Silva</strong> ! Selon nos sources, Paris a trouvé un accord contractuel avec le joueur. Par l’intermédiaire de Jorge Mendes, agent de <strong>Bernardo</strong> <strong>Silva</strong> et proche du club de la capitale (Mendes a déjà signé <a href="https://mediafootmarseille.fr/5-choses-a-savoir-sur-vitinha-la-nouvelle-pepite-du-psg/"><strong>Vitinha</strong></a> et <strong>Renato</strong> <strong>Sanches</strong> cet été, preuve de sa grande proximité du moment), le PSG a déjà verrouillé la partie contractuelle du dossier. A priori, un bail de quatre saisons attend le Portugais à Paris. Une première étape importante mais pas suffisante pour son transfert…</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.58.1 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-mid" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">&#x1f6a8;&#x1f6a8;&#x1f6a8; Des échanges ont eu lieu entre Txiki Begiristain (DS de Manchester City) et le duo Henrique / Campos &#x1f1f5;&#x1f1f9; pour le transfert de Bernardo Silva &#x1f1f5;&#x1f1f9; ! (L’ÉQUIPE)</p>
<p>— &#x1f4e3; MEGA PSG (@MegaPSG_) <a href="https://twitter.com/MegaPSG_/status/1561129992641298432?ref_src=twsrc%5Etfw">August 20, 2022</a></p>
<!-- WP QUADS Content Ad Plugin v. 2.0.58.1 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-alt" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>
</blockquote>
<p><script data-minify="1" async src="https://mediafootmarseille.fr/wp-content/cache/min/1/widgets.js?ver=1661066603" charset="utf-8"></script></p>
<h2 id="titre-1"><strong>Paris doit convaincre City</strong></h2>
<p>Le gros du morceau « <strong>Bernardo Silva</strong> » n’est pas réglé. Paris doit encore trouver un accord avec <strong>Manchester</strong> <strong>City</strong> pour le montant du transfert. A priori, il reste encore du travail à <strong>Luis</strong> <strong>Campos</strong>. Et il ne sera pas facile de convaincre les Citizens car <strong>Pep</strong> <strong>Guardiola</strong> accorde l&rsquo;importance à son joueur, clé de son système de jeu. Mais <strong>Bernardo</strong> <strong>Silva</strong> aspire à relever un nouveau challenge. Barcelone ou Paris, le Portugais est tenté par un départ. Et en trouvant un accord avec le <strong>PSG</strong>, il indique clairement sa position&#8230;</p>
<p>A présent, il faut savoir combien le <strong>PSG</strong> acceptera de dépenser pour le transfert de <strong>Bernardo</strong> <strong>Silva</strong>. Il semble que le dossier pourrait clairement dépasser les 70 à 80 millions d&rsquo;euros. Mais Paris devra faire attention au fairplay financier. Plusieurs alertes auraient déjà été lancées au club parisien&#8230;
<!-- WP QUADS Content Ad Plugin v. 2.0.58.1 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0px 20px 0px;text-align:center;">
<div class="hit-container">
  <div class="placeholder-title"></div>
  <div id="hit-inc-end" class="hit-leaderboard" style="text-align:center;min-height:250px;"></div>
</div>
</div>

		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Catégories </span><a href="https://mediafootmarseille.fr/actualites/" rel="category tag">Actualités</a>, <a href="https://mediafootmarseille.fr/actualites-sportives/" rel="category tag">Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/ligue-1/" rel="category tag">Ligue 1</a>, <a href="https://mediafootmarseille.fr/mercato/" rel="category tag">Mercato</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Étiquettes </span><a href="https://mediafootmarseille.fr/tag/bernardo-silva/" rel="tag">BERNARDO SILVA</a>, <a href="https://mediafootmarseille.fr/tag/mercato/" rel="tag">MERCATO</a>, <a href="https://mediafootmarseille.fr/tag/paris/" rel="tag">PARIS</a>, <a href="https://mediafootmarseille.fr/tag/psg/" rel="tag">PSG</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRm1lZGlhZm9vdG1hcnNlaWxsZS5mciUyRmxlLXBzZy1kYWNjb3JkLWF2ZWMtYmVybmFyZG8tc2lsdmEtaW5mby1tZWRpYS1mb290JTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Partage à la mif</span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGbWVkaWFmb290bWFyc2VpbGxlLmZyJTJGbGUtcHNnLWRhY2NvcmQtYXZlYy1iZXJuYXJkby1zaWx2YS1pbmZvLW1lZGlhLWZvb3QlMkYmdGV4dD1MZStQU0crZCVFMiU4MCU5OWFjY29yZCthdmVjK0Jlcm5hcmRvK1NpbHZhKyUyOElORk8rTSVDMyVBOWRpYStGb290JTI5KyUyMQ==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweete aux potos</span><span class="button button-whatsapp" data-goto="aHR0cHM6Ly93YS5tZS8/dGV4dD1TYWx1dCUyQytqZSt0ZStjb25zZWlsbGUrbGErbGVjdHVyZStkZSslQzIlQUIrTGUrUFNHK2QlRTIlODAlOTlhY2NvcmQrYXZlYytCZXJuYXJkbytTaWx2YSslMjhJTkZPK00lQzMlQTlkaWErRm9vdCUyOSslMjErJUMyJUJCJTJDK3R1K3BldXgreSthY2MlQzMlQTlkZXIrdmlhK2NlK2xpZW4rJTNBK2h0dHBzJTNBJTJGJTJGbWVkaWFmb290bWFyc2VpbGxlLmZyJTJGbGUtcHNnLWRhY2NvcmQtYXZlYy1iZXJuYXJkby1zaWx2YS1pbmZvLW1lZGlhLWZvb3QlMkY=" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg> Envoie à la daronne</span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg"><noscript><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8.jpg" width="100" height="100"></noscript></div><div><h4>À propos de l’auteur, <a class="author-name" href="https://mediafootmarseille.fr/author/thomascludel/" itemprop="name">Thomas Cludel</a></h4><p itemprop="description">Fin analyste sportif, Thomas ne rate pas un seul match depuis sa plus tendre enfance. Il maitrise sur le bout des doigts les compos d’équipe et s’est constitué une belle renommée dans le milieu des paris sportifs.</p></div></div><nav class="related-articles">
        <h3>Sujets relatifs dans «&nbsp;Actualités&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-3 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20257'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Arsenal" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_66515449-400x257.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_66515449-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_66515449-768x494.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_66515449-400x257.jpg" /><noscript><img width="400" height="257" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_66515449-400x257.jpg" class="attachment-medium size-medium wp-post-image" alt="Arsenal" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_66515449-400x257.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_66515449-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/07/Icon_66515449-768x494.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/arsenal-pense-a-moudrik-le-neymar-ukrainien-info-media-foot/">Arsenal pense à Moudrik, le Neymar Ukrainien (INFO Média Foot)</a>
        <time datetime="2022-08-20T12:25:12+02:00" class="wp-block-latest-posts__post-date">Hier</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @Cristiano" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @Cristiano" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/le-borussia-dortmund-repond-a-la-rumeur-cr7/">Le Borussia Dortmund répond à la rumeur CR7</a>
        <time datetime="2022-08-19T18:30:22+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Newspix24 / Icon Sport." loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_537_RMASGE20220810_090-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_537_RMASGE20220810_090-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_537_RMASGE20220810_090-768x512.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_537_RMASGE20220810_090-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_537_RMASGE20220810_090-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Newspix24 / Icon Sport." loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_537_RMASGE20220810_090-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_537_RMASGE20220810_090-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_537_RMASGE20220810_090-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/casemiro-dit-adieu-au-real-mu-tient-sa-recrue-phare/">Casemiro dit adieu au Real, MU tient sa recrue phare</a>
        <time datetime="2022-08-19T17:00:10+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="pour Mbappé et ça se décide… Aujourd’hui !" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-e1652867883959-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-e1652867883959.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="pour Mbappé et ça se décide… Aujourd’hui !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-e1652867883959-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-1024x683.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon__-206-3-e1652867883959.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/mbappe-neymar-ce-divorce-que-le-psg-navait-pas-prevu-au-programme/">Mbappé, Neymar… Ce divorce que le PSG n’avait pas prévu au programme !</a>
        <time datetime="2022-08-19T16:00:28+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Hugo Pfeiffer/Icon Sport." loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-768x512.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Hugo Pfeiffer/Icon Sport." loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_19082022-_DSC5006-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/penaltygate-au-psg-galtier-fait-le-point-sur-qui-va-tirer/">Penaltygate au PSG, Galtier fait le point sur qui va tirer</a>
        <time datetime="2022-08-19T15:45:24+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @Cristiano" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : Twitter @Cristiano" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/CR7-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/lagent-de-cristiano-ronaldo-prepare-une-surprise-de-derniere-minute/">L’agent de Cristiano Ronaldo prépare une surprise de dernière minute…</a>
        <time datetime="2022-08-19T12:30:56+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li></ul></nav>			<div class="OUTBRAIN" data-src="/le-psg-daccord-avec-bernardo-silva-info-media-foot/" data-widget-id="GS_1"></div> <script data-minify="1" type="text/javascript" async="async" src="https://mediafootmarseille.fr/wp-content/cache/min/1/outbrain.js?ver=1661066603"></script>

<div class="OUTBRAIN" data-widget-id="GS_8"></div>
<script data-minify="1" type="text/javascript" async="async" src="https://mediafootmarseille.fr/wp-content/cache/min/1/outbrain.js?ver=1661066603"></script>
	</div>
</article>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-psg-daccord-avec-bernardo-silva-info-media-foot/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://mediafootmarseille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><div class="star-container"><label>Noter :</label><div class="star-position"><div class="star-rating"><input type="radio" id="star5" name="rating" value="5"><label for="star5">&#9733;</label><input type="radio" id="star4" name="rating" value="4"><label for="star4">&#9733;</label><input type="radio" id="star3" name="rating" value="3"><label for="star3">&#9733;</label><input type="radio" id="star2" name="rating" value="2"><label for="star2">&#9733;</label><input type="radio" id="star1" name="rating" value="1"><label for="star1">&#9733;</label></div></div></div><label for="author" class="screen-reader-text">Nom</label><input placeholder="Nom *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">E-mail</label><input placeholder="E-mail *" id="email" name="email" type="email" value="" size="30" required />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Partager ma réaction" /> <input type='hidden' name='comment_post_ID' value='36571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À ne pas manquer</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20161'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="La Liga confirme les plaintes de l&#039;Uefa contre City et le PSG" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-1024x549.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-768x412.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-758x406.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg" /><noscript><img width="300" height="161" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg" class="attachment-medium size-medium wp-post-image" alt="La Liga confirme les plaintes de l&#039;Uefa contre City et le PSG" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-1024x549.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-768x412.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-758x406.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/le-real-madrid-a-tente-cherki-info-media-foot/">Le Real Madrid a tenté Cherki (INFO Média Foot)</a>
        <time datetime="2022-08-19T11:05:19+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/MlYLCgPa22k-400x300.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/MlYLCgPa22k.jpg 480w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/MlYLCgPa22k-400x300.jpg" /><noscript><img width="400" height="300" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/MlYLCgPa22k-400x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/MlYLCgPa22k-400x300.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/MlYLCgPa22k.jpg 480w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/om-apres-mandanda-cest-au-tour-de-payet-de-prendre-la-porte/">OM : Après Mandanda, c’est au tour de Payet de prendre la porte ?</a>
        <time datetime="2022-08-19T10:00:41+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : SUSA / Icon Sport." loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_010602_0054-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_010602_0054-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_010602_0054-768x512.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_010602_0054-400x267.jpg" /><noscript><img width="400" height="267" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_010602_0054-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="Crédit photo : SUSA / Icon Sport." loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_010602_0054-400x267.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_010602_0054-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/Icon_010602_0054-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/om-longoria-tente-le-coup-malinovskyi/">OM : Longoria tente le coup Malinovskyi</a>
        <time datetime="2022-08-19T09:53:56+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Vente OM : La supercherie a assez duré, les menteurs enfin démasqués ?" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-300x200.jpg" /><noscript><img width="300" height="200" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Vente OM : La supercherie a assez duré, les menteurs enfin démasqués ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-300x200.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-758x505.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-768x512.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Icon_win_260217_01_24019-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/apres-alexis-sanchez-une-autre-star-a-lom-dici-le-31-aout/">Après Alexis Sanchez, une autre star à l’OM d’ici le 31 août ?</a>
        <time datetime="2022-08-19T07:05:00+02:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/le-psg-pr-pare-une-offensive-pour-salah-info-m-dia-foot-MRZFQshxxTo-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/le-psg-pr-pare-une-offensive-pour-salah-info-m-dia-foot-MRZFQshxxTo-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/le-psg-pr-pare-une-offensive-pour-salah-info-m-dia-foot-MRZFQshxxTo-768x432.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/le-psg-pr-pare-une-offensive-pour-salah-info-m-dia-foot-MRZFQshxxTo-400x225.jpg" /><noscript><img width="400" height="225" src="https://mediafootmarseille.fr/wp-content/uploads/2022/08/le-psg-pr-pare-une-offensive-pour-salah-info-m-dia-foot-MRZFQshxxTo-400x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/08/le-psg-pr-pare-une-offensive-pour-salah-info-m-dia-foot-MRZFQshxxTo-400x225.jpg 400w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/le-psg-pr-pare-une-offensive-pour-salah-info-m-dia-foot-MRZFQshxxTo-scaled.jpg 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/08/le-psg-pr-pare-une-offensive-pour-salah-info-m-dia-foot-MRZFQshxxTo-768x432.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/le-psg-prepare-une-offensive-pour-salah-info-media-foot/">Le PSG prépare une offensive pour… Salah (INFO Média Foot) !</a>
        <time datetime="2022-08-18T19:55:34+02:00" class="wp-block-latest-posts__post-date">Il y a 3 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20161'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="La Liga confirme les plaintes de l&#039;Uefa contre City et le PSG" loading="lazy" data-lazy-srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-1024x549.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-768x412.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-758x406.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg" /><noscript><img width="300" height="161" src="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg" class="attachment-medium size-medium wp-post-image" alt="La Liga confirme les plaintes de l&#039;Uefa contre City et le PSG" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-300x161.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-1024x549.jpg 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-768x412.jpg 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328-758x406.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/06/shutterstock_2164484875-scaled-e1655304862328.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://mediafootmarseille.fr/coup-de-tonnerre-en-vue-au-real-madrid/">Coup de tonnerre en vue au Real Madrid ! </a>
        <time datetime="2022-08-18T18:05:53+02:00" class="wp-block-latest-posts__post-date">Il y a 3 jours</time>
        </li></ul></nav><div class="gb-container gb-container-efc31693"><div class="gb-inside-container">

<h4 class="gb-headline gb-headline-7f0c62df gb-headline-text">La newsletter 100% foot</h4>



<p>Inscrit vite toi pour recevoir nos dernières infos mercato</p>


<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-28624" method="post" data-id="28624" data-name="Inscription newsletter" ><div class="mc4wp-form-fields"><div class="newsletter-container">
  <label for="email_newsletter">Votre adresse e-mail :</label><br>
  <input id="email_newsletter" type="email" name="EMAIL" required>
  <button type="submit">Je m’abonne</button>
</div>
</div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1661074301" /><input type="hidden" name="_mc4wp_form_id" value="28624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->

</div></div>
<h3 class="gb-headline gb-headline-1b0798ea gb-headline-text">Sites amis</h3>



<p><a href="https://www.livefoot.fr/france/ligue1/ligue1.php" target="_blank" rel="noreferrer noopener">Ligue 1</a></p>
	</div>
</div>

	</div>
</div>


<div class="site-footer">
	<div class="gb-container gb-container-cbb1ee55"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-cc8e4e8b">
<div class="gb-grid-column gb-grid-column-3038f9dc"><div class="gb-container gb-container-3038f9dc"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-5f450cb5"><img width="248" height="40" class="gb-image gb-image-5f450cb5" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20248%2040'%3E%3C/svg%3E" alt="" title="logo-media-foot-marseille-light" data-lazy-src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg"/><noscript><img width="248" height="40" class="gb-image gb-image-5f450cb5" src="https://mediafootmarseille.fr/wp-content/uploads/2022/07/logo-media-foot-marseille-light.svg" alt="" title="logo-media-foot-marseille-light"/></noscript></figure>



<ul><li><a href="https://mediafootmarseille.fr/contact/" data-type="page" data-id="29335">Nous contacter</a></li><li><a href="https://mediafootmarseille.fr/mentions-legales/" data-type="page" data-id="29772">Mentions légales</a></li><li><a href="https://mediafootmarseille.fr/notre-equipe/" data-type="page" data-id="29474">Notre équipe</a></li><li><a href="https://mediafootmarseille.fr/a-propos-de-media-foot/">À Propos</a></li><li><a rel="noreferrer noopener" href="https://www.livefoot.fr/" target="_blank">Livefoot</a></li><li><a href="https://www.football-addict.com/fr" data-type="URL" data-id="https://www.football-addict.com/fr">Football-addict</a></li><li><a rel="noreferrer noopener" href="https://iam-sport.it/" target="_blank">Mercato IT</a></li><li><a rel="noreferrer noopener" href="https://www.hotpost.mx/category/deporte/futbol/" target="_blank">Mercato ES</a></li></ul>

</div></div></div>

<div class="gb-grid-column gb-grid-column-3a4baa09"><div class="gb-container gb-container-3a4baa09"><div class="gb-inside-container">

<h3 class="gb-headline gb-headline-167ee8ff gb-headline-text">Les sujets chauds sur Media Foot</h3>


<p class="wp-block-tag-cloud"><a href="https://mediafootmarseille.fr/tag/arsenal/" class="tag-cloud-link tag-link-320 tag-link-position-1" style="font-size: 8.7865168539326pt;" aria-label="ARSENAL (9 éléments)">ARSENAL</a>
<a href="https://mediafootmarseille.fr/tag/as-monaco/" class="tag-cloud-link tag-link-347 tag-link-position-2" style="font-size: 9.4157303370787pt;" aria-label="AS MONACO (11 éléments)">AS MONACO</a>
<a href="https://mediafootmarseille.fr/tag/asse/" class="tag-cloud-link tag-link-300 tag-link-position-3" style="font-size: 10.202247191011pt;" aria-label="ASSE (14 éléments)">ASSE</a>
<a href="https://mediafootmarseille.fr/tag/chelsea/" class="tag-cloud-link tag-link-331 tag-link-position-4" style="font-size: 8pt;" aria-label="CHELSEA (7 éléments)">CHELSEA</a>
<a href="https://mediafootmarseille.fr/tag/coupe-du-monde-de-football-2022/" class="tag-cloud-link tag-link-285 tag-link-position-5" style="font-size: 8.7865168539326pt;" aria-label="COUPE DU MONDE DE FOOTBALL 2022 (9 éléments)">COUPE DU MONDE DE FOOTBALL 2022</a>
<a href="https://mediafootmarseille.fr/tag/cr7/" class="tag-cloud-link tag-link-553 tag-link-position-6" style="font-size: 8.3932584269663pt;" aria-label="CR7 (8 éléments)">CR7</a>
<a href="https://mediafootmarseille.fr/tag/cristiano-ronaldo/" class="tag-cloud-link tag-link-544 tag-link-position-7" style="font-size: 9.6516853932584pt;" aria-label="CRISTIANO RONALDO (12 éléments)">CRISTIANO RONALDO</a>
<a href="https://mediafootmarseille.fr/tag/fc-barcelone/" class="tag-cloud-link tag-link-287 tag-link-position-8" style="font-size: 8.7865168539326pt;" aria-label="FC BARCELONE (9 éléments)">FC BARCELONE</a>
<a href="https://mediafootmarseille.fr/tag/fc-nantes/" class="tag-cloud-link tag-link-358 tag-link-position-9" style="font-size: 9.1011235955056pt;" aria-label="FC NANTES (10 éléments)">FC NANTES</a>
<a href="https://mediafootmarseille.fr/tag/fofana/" class="tag-cloud-link tag-link-368 tag-link-position-10" style="font-size: 8.7865168539326pt;" aria-label="FOFANA (9 éléments)">FOFANA</a>
<a href="https://mediafootmarseille.fr/tag/galtier/" class="tag-cloud-link tag-link-317 tag-link-position-11" style="font-size: 10.595505617978pt;" aria-label="GALTIER (16 éléments)">GALTIER</a>
<a href="https://mediafootmarseille.fr/tag/inter-milan/" class="tag-cloud-link tag-link-334 tag-link-position-12" style="font-size: 8.7865168539326pt;" aria-label="INTER MILAN (9 éléments)">INTER MILAN</a>
<a href="https://mediafootmarseille.fr/tag/kylian-mbappe/" class="tag-cloud-link tag-link-283 tag-link-position-13" style="font-size: 14.134831460674pt;" aria-label="Kylian Mbappé (47 éléments)">Kylian Mbappé</a>
<a href="https://mediafootmarseille.fr/tag/ligue-1/" class="tag-cloud-link tag-link-284 tag-link-position-14" style="font-size: 15.314606741573pt;" aria-label="LIGUE 1 (67 éléments)">LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/ligue-des-champions/" class="tag-cloud-link tag-link-277 tag-link-position-15" style="font-size: 11.775280898876pt;" aria-label="LIGUE DES CHAMPIONS (23 éléments)">LIGUE DES CHAMPIONS</a>
<a href="https://mediafootmarseille.fr/tag/losc/" class="tag-cloud-link tag-link-302 tag-link-position-16" style="font-size: 8.7865168539326pt;" aria-label="LOSC (9 éléments)">LOSC</a>
<a href="https://mediafootmarseille.fr/tag/luis-campos/" class="tag-cloud-link tag-link-321 tag-link-position-17" style="font-size: 8.3932584269663pt;" aria-label="LUIS CAMPOS (8 éléments)">LUIS CAMPOS</a>
<a href="https://mediafootmarseille.fr/tag/manchester-united/" class="tag-cloud-link tag-link-352 tag-link-position-18" style="font-size: 11.61797752809pt;" aria-label="MANCHESTER UNITED (22 éléments)">MANCHESTER UNITED</a>
<a href="https://mediafootmarseille.fr/tag/marseille/" class="tag-cloud-link tag-link-324 tag-link-position-19" style="font-size: 12.640449438202pt;" aria-label="MARSEILLE (30 éléments)">MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/mbappe/" class="tag-cloud-link tag-link-344 tag-link-position-20" style="font-size: 9.6516853932584pt;" aria-label="MBAPPE (12 éléments)">MBAPPE</a>
<a href="https://mediafootmarseille.fr/tag/mccourt/" class="tag-cloud-link tag-link-323 tag-link-position-21" style="font-size: 8.3932584269663pt;" aria-label="MCCOURT (8 éléments)">MCCOURT</a>
<a href="https://mediafootmarseille.fr/tag/mercato/" class="tag-cloud-link tag-link-280 tag-link-position-22" style="font-size: 22pt;" aria-label="MERCATO (479 éléments)">MERCATO</a>
<a href="https://mediafootmarseille.fr/tag/mercato-du-psg/" class="tag-cloud-link tag-link-288 tag-link-position-23" style="font-size: 13.505617977528pt;" aria-label="MERCATO DU PSG (39 éléments)">MERCATO DU PSG</a>
<a href="https://mediafootmarseille.fr/tag/mercatoendirect/" class="tag-cloud-link tag-link-354 tag-link-position-24" style="font-size: 9.4157303370787pt;" aria-label="MERCATOENDIRECT (11 éléments)">MERCATOENDIRECT</a>
<a href="https://mediafootmarseille.fr/tag/mercato-ligue-1/" class="tag-cloud-link tag-link-295 tag-link-position-25" style="font-size: 12.876404494382pt;" aria-label="MERCATO LIGUE 1 (32 éléments)">MERCATO LIGUE 1</a>
<a href="https://mediafootmarseille.fr/tag/mercato-om/" class="tag-cloud-link tag-link-293 tag-link-position-26" style="font-size: 11.775280898876pt;" aria-label="MERCATO OM (23 éléments)">MERCATO OM</a>
<a href="https://mediafootmarseille.fr/tag/neymar/" class="tag-cloud-link tag-link-375 tag-link-position-27" style="font-size: 10.202247191011pt;" aria-label="NEYMAR (14 éléments)">NEYMAR</a>
<a href="https://mediafootmarseille.fr/tag/nice/" class="tag-cloud-link tag-link-371 tag-link-position-28" style="font-size: 9.1011235955056pt;" aria-label="NICE (10 éléments)">NICE</a>
<a href="https://mediafootmarseille.fr/tag/ogc-nice/" class="tag-cloud-link tag-link-308 tag-link-position-29" style="font-size: 11.460674157303pt;" aria-label="OGC NICE (21 éléments)">OGC NICE</a>
<a href="https://mediafootmarseille.fr/tag/ol/" class="tag-cloud-link tag-link-282 tag-link-position-30" style="font-size: 11.775280898876pt;" aria-label="OL (23 éléments)">OL</a>
<a href="https://mediafootmarseille.fr/tag/olympique-de-marseille/" class="tag-cloud-link tag-link-325 tag-link-position-31" style="font-size: 14.76404494382pt;" aria-label="OLYMPIQUE DE MARSEILLE (56 éléments)">OLYMPIQUE DE MARSEILLE</a>
<a href="https://mediafootmarseille.fr/tag/om/" class="tag-cloud-link tag-link-174 tag-link-position-32" style="font-size: 18.539325842697pt;" aria-label="OM (171 éléments)">OM</a>
<a href="https://mediafootmarseille.fr/tag/paris/" class="tag-cloud-link tag-link-322 tag-link-position-33" style="font-size: 15.23595505618pt;" aria-label="PARIS (65 éléments)">PARIS</a>
<a href="https://mediafootmarseille.fr/tag/paris-saint-germain/" class="tag-cloud-link tag-link-369 tag-link-position-34" style="font-size: 16.258426966292pt;" aria-label="PARIS SAINT GERMAIN (89 éléments)">PARIS SAINT GERMAIN</a>
<a href="https://mediafootmarseille.fr/tag/premier-league/" class="tag-cloud-link tag-link-634 tag-link-position-35" style="font-size: 8.7865168539326pt;" aria-label="PREMIER LEAGUE (9 éléments)">PREMIER LEAGUE</a>
<a href="https://mediafootmarseille.fr/tag/psg/" class="tag-cloud-link tag-link-276 tag-link-position-36" style="font-size: 19.955056179775pt;" aria-label="PSG (261 éléments)">PSG</a>
<a href="https://mediafootmarseille.fr/tag/real-madrid/" class="tag-cloud-link tag-link-301 tag-link-position-37" style="font-size: 10.595505617978pt;" aria-label="REAL MADRID (16 éléments)">REAL MADRID</a>
<a href="https://mediafootmarseille.fr/tag/skriniar/" class="tag-cloud-link tag-link-342 tag-link-position-38" style="font-size: 8.3932584269663pt;" aria-label="SKRINIAR (8 éléments)">SKRINIAR</a>
<a href="https://mediafootmarseille.fr/tag/strasbourg/" class="tag-cloud-link tag-link-313 tag-link-position-39" style="font-size: 8pt;" aria-label="STRASBOURG (7 éléments)">STRASBOURG</a>
<a href="https://mediafootmarseille.fr/tag/transfert/" class="tag-cloud-link tag-link-303 tag-link-position-40" style="font-size: 19.955056179775pt;" aria-label="TRANSFERT (262 éléments)">TRANSFERT</a>
<a href="https://mediafootmarseille.fr/tag/transfert-om/" class="tag-cloud-link tag-link-292 tag-link-position-41" style="font-size: 11.775280898876pt;" aria-label="TRANSFERT OM (23 éléments)">TRANSFERT OM</a>
<a href="https://mediafootmarseille.fr/tag/transfert-psg/" class="tag-cloud-link tag-link-291 tag-link-position-42" style="font-size: 13.269662921348pt;" aria-label="TRANSFERT PSG (36 éléments)">TRANSFERT PSG</a>
<a href="https://mediafootmarseille.fr/tag/venteom/" class="tag-cloud-link tag-link-281 tag-link-position-43" style="font-size: 11.61797752809pt;" aria-label="VENTEOM (22 éléments)">VENTEOM</a>
<a href="https://mediafootmarseille.fr/tag/zidane/" class="tag-cloud-link tag-link-329 tag-link-position-44" style="font-size: 10.202247191011pt;" aria-label="ZIDANE (14 éléments)">ZIDANE</a>
<a href="https://mediafootmarseille.fr/tag/zidane-a-paris/" class="tag-cloud-link tag-link-289 tag-link-position-45" style="font-size: 9.1011235955056pt;" aria-label="Zidane à paris (10 éléments)">Zidane à paris</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-1a63bd52 gb-headline-text">Média Foot, Transferts, Mercato et Résultats Sportifs de la Ligue1<br>© 2022 Mediafootmarseille - Tous droits réservés</div>

</div></div></div>

            <script data-minify="1" type="text/javascript" src="https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1661066600" defer></script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>


<script id='mace-gallery-js-extra'>
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
</script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1661066600' id='mace-gallery-js' defer></script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/themes/generatepress_child/js/scripts.js?ver=1661066600' id='scripts-js' defer></script>
<script id='cmp-load-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://www.google-analytics.com/analytics.js");
conditional_scripts.push("https://www.googletagmanager.com/gtag/js?id=G-313854957");
conditional_scripts.push("https://a.rltd.net/tags/mfm.js");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script src='https://cache.consentframework.com/js/pa/21931/c/j6u1b/stub?ver=1.5.6' id='cmp-load-js'></script>
<script src='https://choices.consentframework.com/js/pa/21931/c/j6u1b/cmp?ver=1.5.6' id='cmp-execute-js' defer></script>
<!--[if lte IE 11]>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script src='https://mediafootmarseille.fr/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js' defer></script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1661066600' id='quads-admin-ads-js' defer></script>
<script data-minify="1" src='https://mediafootmarseille.fr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1661066600' async='async' id='remote_sdk-js'></script>
<script data-minify="1" defer src='https://mediafootmarseille.fr/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1661066603' id='mc4wp-forms-api-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediafootmarseille.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661074301 -->