	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://mediafootmarseille.fr/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fin de contrat : Qui va rester, qui va partir de l’OM ?" />
<meta property="og:description" content="Ils sont quatre joueurs de l’effectif de l’Olympique de Marseille à voir leur contrat prendre fin au mois de juin prochain. Trois d’entre eux sont des joueurs prêtés, avec ou sans option d’achat. MFM fait le point sur leur situation et leur avenir. Cengiz Under Invité surprise du dernier mercato estival, Cengiz Under est" />
<meta property="og:url" content="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html" />
<meta property="og:site_name" content="Media Foot" />
<meta property="article:tag" content="MERCATO" />
<meta property="article:tag" content="OM" />
<meta property="article:section" content="1 - Actualités Sportives" />
<meta property="article:published_time" content="2022-05-02T06:54:25+02:00" />
<meta property="article:modified_time" content="2022-05-02T07:05:04+02:00" />
<meta property="og:updated_time" content="2022-05-02T07:05:04+02:00" />
<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16.png" />
<meta property="og:image:secure_url" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fin de contrat : Qui va rester, qui va partir de l’OM ? - Media Foot</title>
	<link rel="canonical" href="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fin de contrat : Qui va rester, qui va partir de l’OM ? - Media Foot" />
	<meta property="og:description" content="Ils sont quatre joueurs de l’effectif de l’Olympique de Marseille à voir leur contrat prendre fin au mois de juin prochain. Trois d’entre eux sont des joueurs prêtés, avec ou sans option d’achat. MFM fait le point sur leur situation et leur avenir. &nbsp; Cengiz Under Invité surprise du dernier mercato estival, Cengiz Under est [&hellip;] Lire" />
	<meta property="og:url" content="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html" />
	<meta property="og:site_name" content="Media Foot" />
	<meta property="article:published_time" content="2022-05-02T04:54:25+00:00" />
	<meta property="article:modified_time" content="2022-05-02T05:05:04+00:00" />
	<meta property="og:image" content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Jeremie" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<!-- / Yoast SEO plugin. -->


<link rel='preconnect' href='https://fonts.gstatic.com' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='adace-style-css'  href='https://mediafootmarseille.fr/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://mediafootmarseille.fr/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mediafootmarseille.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://mediafootmarseille.fr/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mediafootmarseille.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/carmania/all-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/carmania/single-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/carmania/comments-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//mediafootmarseille.fr/wp-content/uploads/sgf-css/font-2beabc2be8821db4d8d780b21d0cc6ac.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://mediafootmarseille.fr/wp-content/uploads/dynamic-style-1651422424.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.4' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom{display:none;}
</style>
<link rel='stylesheet' id='bimber-essb-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/carmania/essb-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/styles/carmania/mashshare-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://mediafootmarseille.fr/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1650967741' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/ad-ace/assets/js/slot-slideup.js?ver=1.3.24' id='adace-slot-slideup-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.24' id='shoppable-images-js-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.24' id='adace-coupons-js'></script>
<script   type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/mediafootmarseille.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/mediafootmarseille.fr\/wp-json\/wordpress-popular-posts","ID":31597,"token":"f2505dd756","lang":0,"debug":0}
</script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/mediafootmarseille.fr\/wp-admin\/admin-ajax.php","ajaxNonce":"ec41775155","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"fr_FR","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1650967741' id='wpgdprc-front-js-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115527975-30"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115527975-30');
</script>
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://mediafootmarseille.fr/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.eot");
			src:url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://mediafootmarseille.fr/wp-content/themes/bimber/css/9.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	
<!-- Schema & Structured Data For WP v1.9.96 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/04/cropped-FAVICON-MEDIA-FOOT-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/04/cropped-FAVICON-MEDIA-FOOT-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediafootmarseille.fr/wp-content/uploads/2022/04/cropped-FAVICON-MEDIA-FOOT-180x180.png" />
<meta name="msapplication-TileImage" content="https://mediafootmarseille.fr/wp-content/uploads/2022/04/cropped-FAVICON-MEDIA-FOOT-270x270.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-31597 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-8.4"   >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://mediafootmarseille.fr/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-01-bleu-1.png 2x,https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-02-bleu-1.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20260%2064%27%2F%3E">
						<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/logo-02-bleu-1.png.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-02-bleu-1.png" width="260" height="64" alt="Media Foot" class="webpexpress-processed"></picture>
					</picture>

												</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-31433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-31433"><a href="https://mediafootmarseille.fr/actualites">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-29478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29478"><a href="https://mediafootmarseille.fr/actualites-sportives">Actualités Sportives</a></li>
</ul>
</li>
<li id="menu-item-31504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-31504"><a href="https://mediafootmarseille.fr/tag/om">OM</a></li>
<li id="menu-item-31505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-31505"><a href="https://mediafootmarseille.fr/tag/psg">PSG</a></li>
<li id="menu-item-31434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-31434"><a href="https://mediafootmarseille.fr/mercato">Mercato</a></li>
<li id="menu-item-31435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-31435"><a href="https://mediafootmarseille.fr/europe">Europe</a></li>
<li id="menu-item-29484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29484"><a href="https://mediafootmarseille.fr/notre-equipe">Contact &#038; équipe</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://mediafootmarseille.fr/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Rechercher</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://mediafootmarseille.fr/">
		<label>
			<span class="screen-reader-text">Rechercher :</span>
			<input type="search" class="search-field"
			       placeholder="Rechercher &hellip;"
			       value="" name="s"
			       title="Rechercher :" />
		</label>
		<button class="search-submit">Rechercher</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://mediafootmarseille.fr/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-01-bleu-1.png 2x,https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-mobile-bleu-1.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2037%27%2F%3E">
					<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/logo-mobile-bleu-1.png.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-mobile-bleu-1.png" width="150" height="37" alt="Media Foot" class="webpexpress-processed"></picture>
				</picture>

									</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://mediafootmarseille.fr/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Rechercher</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://mediafootmarseille.fr/">
		<label>
			<span class="screen-reader-text">Rechercher :</span>
			<input type="search" class="search-field"
			       placeholder="Rechercher &hellip;"
			       value="" name="s"
			       title="Rechercher :" />
		</label>
		<button class="search-submit">Rechercher</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-31597" class="entry-tpl-classic post-31597 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-mercato tag-om"   >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168"><span >1 - Actualités Sportives</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" >Fin de contrat : Qui va rester, qui va partir de l’OM ?</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author"   >
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="40" height="40" alt="Jeremie" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo webpexpress-processed"></picture>
							<strong >Jeremie</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2022-05-02T06:54:25+02:00" >mai 2, 2022, 6:54  </time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>865</strong><span> Vues</span></span>
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"       ><div class="g1-frame"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image webpexpress-processed" alt="Fin de contrat : Qui va rester, qui va partir de l’OM ?"  srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta  content="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16.png" /><meta  content="1200" /><meta  content="800" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content"  >
			<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Ezoic - under_page_title - under_page_title -->
<div id="ezoic-pub-ad-placeholder-185"> </div>
<!-- End Ezoic - under_page_title - under_page_title --></div>
<div class="essb_links essb_displayed_float essb_share essb_template_default4-retina essb_template_glow-retina essb_717426496 essb_width_flex essb_size_s print-no" id="essb_displayed_float_717426496" data-essb-postid="31597" data-essb-position="float" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html" data-essb-fullurl="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html" data-essb-instance="717426496"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html&t=Fin+de+contrat+%3A+Qui+va+rester%2C+qui+va+partir+de+l%E2%80%99OM+%3F" title="Share on Partage à la Mif" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html&t=Fin+de+contrat+%3A+Qui+va+rester%2C+qui+va+partir+de+l%E2%80%99OM+%3F&#39;,&#39;facebook&#39;,&#39;717426496&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Partage à la Mif</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Partage aux Potos" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Fin%20de%20contrat%20%3A%20Qui%20va%20rester%2C%20qui%20va%20partir%20de%20l’OM%20%3F&amp;url=https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html&amp;counturl=https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html&#39;,&#39;twitter&#39;,&#39;717426496&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Partage aux Potos</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Fin%20de%20contrat%20%3A%20Qui%20va%20rester%2C%20qui%20va%20partir%20de%20l’OM%20%3F%20https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html" title="Share on Partage à la Daronne" onclick="essb.whatsapp('Fin%20de%20contrat%20%3A%20Qui%20va%20rester%2C%20qui%20va%20partir%20de%20l’OM%20%3F%20https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html', '717426496'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Partage à la Daronne</span></a></li></ul></div><p><strong>Ils sont quatre joueurs de l’effectif de l’Olympique de Marseille à voir leur contrat prendre fin au mois de juin prochain. Trois d’entre eux sont des joueurs prêtés, avec ou sans option d’achat. MFM fait le point sur leur situation et leur avenir.</strong></p>
<p>&nbsp;</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Ezoic - under_first_paragraph - under_first_paragraph -->
<div id="ezoic-pub-ad-placeholder-190"> </div>
<!-- End Ezoic - under_first_paragraph - under_first_paragraph --></div>

<h3><strong>Cengiz Under</strong></h3>
<blockquote><p>Invité surprise du dernier <a href="https://mediafootmarseille.fr/tag/mercato">mercato</a> estival, Cengiz Under est l’une des belles réussites du recrutement de Pablo Longoria.</p></blockquote>
<p>Prêté par l’AS Roma, l’ailier turc est un pilier du système de Jorge Sampaoli. Et l’<a href="https://mediafootmarseille.fr/tag/om">OM</a> va pouvoir s’appuyer sur Under dans les années à venir.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Ezoic - under_second_paragraph - under_second_paragraph -->
<div id="ezoic-pub-ad-placeholder-189"> </div>
<!-- End Ezoic - under_second_paragraph - under_second_paragraph --></div>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">&#x1f1f9;&#x1f1f7; Maç öncesinde sahaya çıktığımda tribünde gördüğüm kareografiyi ömrüm boyunca unutmayacağım. Marsilya artık benim ailem ve ben ailem için son dakikaya kadar savaşmaya devam edeceğim. <a href="https://t.co/GmPMeDWvcM">pic.twitter.com/GmPMeDWvcM</a></p>
<p>— Cengiz Ünder (@cengizunder) <a href="https://twitter.com/cengizunder/status/1483061167073505293?ref_src=twsrc%5Etfw">January 17, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Ezoic - mid_content - mid_content -->
<div id="ezoic-pub-ad-placeholder-188"> </div>
<!-- End Ezoic - mid_content - mid_content --></div>

<p>En effet, son prêt comporte une option d’achat qui s’active en cas de maintien du club phocéen en Ligue 1. C’est donc chose faite, Cengiz Under va signer à l’OM pour un montant de 8,5 millions d’euros. L’occasion pour lui de continuer à frissonner dans cette ambiance qui l’a totalement conquise, comme il l’a confié à la Provence : « <em>Je suis passé par la Roma. Mais ce n’est quand même pas comme à l’OM. Ici, c’est l’ambiance la plus forte que j’ai connue. Il y a cette ferveur aussi à Besiktas, en Turquie, mais à Marseille, je ressens cette chaleur dès que j’entre sur le terrain. </em></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Ezoic - long_content - long_content -->
<div id="ezoic-pub-ad-placeholder-187"> </div>
<!-- End Ezoic - long_content - long_content --></div>

<p><em>Elle nous pousse à aller au-delà de notre envie de jouer au football. J’adore ! Je me sens même mieux dans cette ambiance. À 18 ans, quand j’étais à Basaksehir, j’ai joué contre Besiktas. C’était la première fois que je sentais cette ferveur. Pendant 90 minutes, je n’avais absolument pas entendu ce que mes partenaires me disaient. Il y avait une telle ambiance… Je la ressens ici. Marseille, c’est fou ! Ça me stimule. Je ne peux pas m’en passer</em> ».</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- Ezoic - incontent_6 - incontent_6 -->
<div id="ezoic-pub-ad-placeholder-186"> </div>
<!-- End Ezoic - incontent_6 - incontent_6 --></div>

<p>&nbsp;</p>
<h3><strong>William Saliba</strong></h3>
<blockquote><p>Prêté par Arsenal, <a href="https://mediafootmarseille.fr/lom-va-sortir-le-chequier-pour-saliba/.html">William Saliba</a> est l’un des meilleurs olympiens cette saison.</p></blockquote>
<p>Il faut dire que le défenseur français est à son prime et signe le meilleur exercice de sa carrière.</p>
<p>Régulier, rarement pris à défaut et toujours présent, Saliba est lui-aussi un objectif de transfert pour l’été marseillais. Pablo Longoria travaille déjà d’arrache-pied pour tenter de convaincre Arsenal. Mais le dossier n’est pas simple. L’OM n’a aucune option d’achat prévu dans son prêt. Et après avoir lâché 30 millions d’euros pour l’acheter à l’ASSE, Arsenal ne va pas le brader… D’autant plus que des clubs européens le suivent attentivement, notamment en Angleterre. Mais dans ce dossier, un élément est déterminant : William Saliba veut rester à l’OM.</p>
<div id="g1-fluid-wrapper-counter-2" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
	       <iframe loading="lazy" title="Saliba : « L’OM c’est plus qu’un club, c’est une famille. »" width="662" height="372" src="https://www.youtube.com/embed/R7VN7-vyR74?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	       </div>
</p></div>
<p>Après plusieurs prêts consécutifs à l’ASSE, Nice puis l’OM, il veut se stabiliser. De plus, le club peut lui offrir la possibilité d’évoluer en Ligue des Champions la saison prochaine.</p>
<p>A 21 ans, celui qui vient de s’ouvrir les portes de l’équipe de France aurait tout intérêt à choisir l’OM pour son avenir.</p>
<p>&nbsp;</p>
<h3><strong>Amine Harit</strong></h3>
<p>Il est en train de prendre son plein envol en cette fin de saison. Un <strong>Amine Harit</strong> en pleine possession de ses moyens qui s’illustre au meilleur moment pour l’OM, dans le sprint final pour une place en Ligue des Champions et une finale de Conférence League.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Mauvaise performance ce soir, mais on peut continuer d&#8217;y croire. RDV au match retour à la maison &#x1f4aa;&#x1f3fc;&#x1f525; <a href="https://t.co/QODUbI7kDs">pic.twitter.com/QODUbI7kDs</a></p>
<p>— Amine Harit (@Amine_000) <a href="https://twitter.com/Amine_000/status/1519793488698789888?ref_src=twsrc%5Etfw">April 28, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote><p>Aux côtés de Matteo Guendouzi et de Dimitri Payet, Amine Harit devient un monsieur plus qui plaît beaucoup à Jorge Sampaoli.</p></blockquote>
<p>Et Pablo Longoria a déjà avancé ses pions pour tenter de le conserver cet été. Mais le dossier est complexe. D’abord, il faut que l’OM trouve un accord financier avec Schalke 04, avec qui Amine Harit est sous contrat. Le club allemand est à l’écoute, mais ne bradera son joueur en pleine bourre. Ensuite, le salaire du joueur…</p>
<p>Pour venir à l’OM, Amine Harit a baissé ses revenus. Est-il prêt à faire un gros effort, de nouveau ? D’autant plus qu’en Europe, plusieurs autres clubs sont sur lui. Le FC Séville et Villarreal lui font les yeux doux et regardent chacune de ses prestations.</p>
<p>Dossier compliqué mais pas impossible pour <a href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html">Pablo Longoria</a>.</p>
<p>&nbsp;</p>
<h3><strong>Boubacar Kamara</strong></h3>
<p>C’est la mauvaise nouvelle de l’été. Boubacar Kamara va partir. En fin de contrat au 30 juin, le minot de l’OM n’a pas trouvé d’accord pour prolonger et va quitter le nid marseillais. Une perte inestimable pour ce milieu de terrain si précieux dans l’entrejeu.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Ccv43jlMIg9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/Ccv43jlMIg9/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Boubacar Kamara 4 (@bouba_darkoss)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Reste à savoir où Kamara va poursuivre sa carrière. Ceci pourrez vous intéresser : <a href='https://mediafootmarseille.fr/ole-gunnar-solskjaer-continuera-a-man-united-au-milieu-des-desaccords-sur-antonio-conte/.html'><strong>Ole Gunnar Solskjaer continuera à Man United au milieu des désaccords sur Antonio Conte</strong></a>. Chassé par Aston Villa en Angleterre et l’Atletico de Madrid en Espagne, le Français va avoir l’embarras du choix.</p>
<p><strong><em>Mais clairement, le grand perdant de l’affaire sera l’OM…</em></strong></p>
<!-- AI CONTENT END 2 -->
		</div>
	</div><!-- .todo -->

	<div class="essb_links essb_displayed_bimber_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_154197809 essb_width_flex essb_size_s print-no" id="essb_displayed_bimber_bottom_154197809" data-essb-postid="31597" data-essb-position="bimber_bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html" data-essb-fullurl="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html" data-essb-instance="154197809"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html&t=Fin+de+contrat+%3A+Qui+va+rester%2C+qui+va+partir+de+l%E2%80%99OM+%3F" title="Share on Partage à la Mif" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html&t=Fin+de+contrat+%3A+Qui+va+rester%2C+qui+va+partir+de+l%E2%80%99OM+%3F&#39;,&#39;facebook&#39;,&#39;154197809&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Partage à la Mif</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Partage aux Potos" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Fin%20de%20contrat%20%3A%20Qui%20va%20rester%2C%20qui%20va%20partir%20de%20l’OM%20%3F&amp;url=https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html&amp;counturl=https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html&#39;,&#39;twitter&#39;,&#39;154197809&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Partage aux Potos</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Fin%20de%20contrat%20%3A%20Qui%20va%20rester%2C%20qui%20va%20partir%20de%20l’OM%20%3F%20https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html" title="Share on Partage à la Daronne" onclick="essb.whatsapp('Fin%20de%20contrat%20%3A%20Qui%20va%20rester%2C%20qui%20va%20partir%20de%20l’OM%20%3F%20https%3A%2F%2Fmediafootmarseille.fr%2Ffin-de-contrat-qui-va-rester-qui-va-partir-de-lom%2F.html', '154197809'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Partage à la Daronne</span></a></li></ul></div><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">En voir plus</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://mediafootmarseille.fr/lolympique-de-marseille-recoit-lyon-pour-le-compte-de-la-36e-journee-de-ligue-1/.html" rel="prev"><strong class="g1-meta">Article précédent</strong>  <span class="g1-delta g1-delta-1st">L’Olympique de Marseille reçoit Lyon pour le compte de la 36e journée de Ligue 1.</span></a></li>
			<li class="g1-nav-single-next"><a href="https://mediafootmarseille.fr/carlo-ancelotti-devient-le-premier-entraineur-a-remporter-des-titres-dans-les-cinq-meilleures-ligues-europeennes/.html" rel="next"><strong class="g1-meta">Article suivant</strong> <span class="g1-delta g1-delta-1st">Carlo Ancelotti devient le premier entraîneur à remporter des titres dans les cinq meilleures ligues européennes</span></a></li>
		</ul>
	</div>
</nav>
	<section class="g1-row author-info"  >
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://mediafootmarseille.fr/author/jules">
						<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-96x96.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-96x96.jpg" width="80" height="80" alt="Jeremie" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo webpexpress-processed"></picture>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title">Rédigé par <a href="https://mediafootmarseille.fr/author/jules"><span >Jeremie</span></a></h2>

									</header>

				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>


	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd g1-collection-title"><span>Découvrez aussi</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31489 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-mercato tag-om">
	<div class="entry-featured-media " ><a title="OM : La voie est libre pour un mercato dantesque cet été !" class="g1-frame" href="https://mediafootmarseille.fr/om-la-voie-est-libre-pour-un-mercato-dantesque-cet-ete/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-364x205.png.webp 364w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-192x108.png.webp 192w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-384x216.png.webp 384w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-728x409.png.webp 728w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-561x316.png.webp 561w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-1122x631.png.webp 1122w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-758x426.png.webp 758w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-1152x648.png.webp 1152w" sizes="(max-width: 364px) 100vw, 364px" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Vente de l’OM" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-364x205.png 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-192x108.png 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-384x216.png 384w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-728x409.png 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-561x316.png 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-1122x631.png 1122w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-758x426.png 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-1152x648.png 1152w" sizes="(max-width: 364px) 100vw, 364px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>3</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">1 - Actualités Sportives</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/om-la-voie-est-libre-pour-un-mercato-dantesque-cet-ete/.html" rel="bookmark">OM : La voie est libre pour un mercato dantesque cet été !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31464 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-mercato tag-om">
	<div class="entry-featured-media " ><a title="Mino Raiola entre en scène du côté de l’OM !" class="g1-frame" href="https://mediafootmarseille.fr/mino-raiola-entre-en-scene-du-cote-de-lom/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-364x205.jpg.webp 364w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-192x108.jpg.webp 192w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-384x216.jpg.webp 384w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-728x409.jpg.webp 728w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-561x316.jpg.webp 561w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-1122x631.jpg.webp 1122w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-758x426.jpg.webp 758w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-1152x648.jpg.webp 1152w" sizes="(max-width: 364px) 100vw, 364px" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Mino Raiola entre en scène du côté de l’OM !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-384x216.jpg 384w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-1122x631.jpg 1122w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>4</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites" class="entry-category entry-category-item-2">Actualités</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/mino-raiola-entre-en-scene-du-cote-de-lom/.html" rel="bookmark">Mino Raiola entre en scène du côté de l’OM !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31593 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-ol tag-om">
	<div class="entry-featured-media " ><a title="L’Olympique de Marseille reçoit Lyon pour le compte de la 36e journée de Ligue 1." class="g1-frame" href="https://mediafootmarseille.fr/lolympique-de-marseille-recoit-lyon-pour-le-compte-de-la-36e-journee-de-ligue-1/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">1 - Actualités Sportives</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/lolympique-de-marseille-recoit-lyon-pour-le-compte-de-la-36e-journee-de-ligue-1/.html" rel="bookmark">L’Olympique de Marseille reçoit Lyon pour le compte de la 36e journée de Ligue 1.</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31576 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-om tag-venteom">
	<div class="entry-featured-media " ><a title="Vente de l&#8217;Olympique de Marseille, la vente qui serait déjà réalisée en coulisses." class="g1-frame" href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>10</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">1 - Actualités Sportives</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html" rel="bookmark">Vente de l&#8217;Olympique de Marseille, la vente qui serait déjà réalisée en coulisses.</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31571 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-europe tag-mercato">
	<div class="entry-featured-media " ><a title="Lewandowski prend une décision ferme et définitive à propos de Håland" class="g1-frame" href="https://mediafootmarseille.fr/lewandowski-prend-une-decision-ferme-et-definitive-a-propos-de-haland/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_275742871-e1651221453372.jpg.webp" type="image/webp"><img width="1400" height="933" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_275742871-e1651221453372.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="le Bayern ferme la porte" loading="lazy"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">1 - Actualités Sportives</a>, <a href="https://mediafootmarseille.fr/europe" class="entry-category entry-category-item-20">Europe</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/lewandowski-prend-une-decision-ferme-et-definitive-a-propos-de-haland/.html" rel="bookmark">Lewandowski prend une décision ferme et définitive à propos de Håland</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31568 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-mercato tag-psg">
	<div class="entry-featured-media " ><a title="Darwin Núñez, le PSG fait trembler l&#8217;Europe avec son offre" class="g1-frame" href="https://mediafootmarseille.fr/darwin-nunez-le-psg-fait-trembler-leurope-avec-son-offre/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_CI_SPORTS_20220409_43407257-scaled-e1651310009909.jpg.webp" type="image/webp"><img width="1200" height="794" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_CI_SPORTS_20220409_43407257-scaled-e1651310009909.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>2</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://mediafootmarseille.fr/actualites-sportives" class="entry-category entry-category-item-168">1 - Actualités Sportives</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/darwin-nunez-le-psg-fait-trembler-leurope-avec-son-offre/.html" rel="bookmark">Darwin Núñez, le PSG fait trembler l&#8217;Europe avec son offre</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-beta g1-beta-2nd g1-collection-title"><span>En savoir plus sur : <a href="https://mediafootmarseille.fr/actualites-sportives">1 - Actualités Sportives</a></span></h2>		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-31593 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-ol tag-om">
	<div class="entry-featured-media " ><a title="L’Olympique de Marseille reçoit Lyon pour le compte de la 36e journée de Ligue 1." class="g1-frame" href="https://mediafootmarseille.fr/lolympique-de-marseille-recoit-lyon-pour-le-compte-de-la-36e-journee-de-ligue-1/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/lolympique-de-marseille-recoit-lyon-pour-le-compte-de-la-36e-journee-de-ligue-1/.html" rel="bookmark">L’Olympique de Marseille reçoit Lyon pour le compte de la 36e journée de Ligue 1.</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-01T18:03:09+02:00">mai 1, 2022, 6:03  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-31581 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives">
	<div class="entry-featured-media " ><a title="Le Real Madrid tape un 35e titre de Liga, un record, et Ancelotti entre dans l&#8217;histoire" class="g1-frame" href="https://mediafootmarseille.fr/le-real-madrid-tape-un-35e-titre-de-liga-un-record-et-ancelotti-entre-dans-lhistoire/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/le-real-madrid-tape-un-35e-titre-de-liga-un-record-et-ancelotti-entre-dans-lhistoire/.html" rel="bookmark">Le Real Madrid tape un 35e titre de Liga, un record, et Ancelotti entre dans l&#8217;histoire</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-01T13:57:33+02:00">mai 1, 2022, 1:57  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-31576 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-om tag-venteom">
	<div class="entry-featured-media " ><a title="Vente de l&#8217;Olympique de Marseille, la vente qui serait déjà réalisée en coulisses." class="g1-frame" href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>10</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html" rel="bookmark">Vente de l&#8217;Olympique de Marseille, la vente qui serait déjà réalisée en coulisses.</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-01T08:24:03+02:00">mai 1, 2022, 8:24  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-31573 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-psg">
	<div class="entry-featured-media " ><a title="Les objectifs de Mbappé connus ; Qu’en est-il du Real ?" class="g1-frame" href="https://mediafootmarseille.fr/les-objectifs-de-mbappe-connus-quen-est-il-du-real/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image webpexpress-processed" alt="Les objectifs de Mbappé connus" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/les-objectifs-de-mbappe-connus-quen-est-il-du-real/.html" rel="bookmark">Les objectifs de Mbappé connus ; Qu’en est-il du Real ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-30T18:16:07+02:00">avril 30, 2022, 6:16  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-31571 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives category-europe tag-mercato">
	<div class="entry-featured-media " ><a title="Lewandowski prend une décision ferme et définitive à propos de Håland" class="g1-frame" href="https://mediafootmarseille.fr/lewandowski-prend-une-decision-ferme-et-definitive-a-propos-de-haland/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_275742871-e1651221453372.jpg.webp" type="image/webp"><img width="1400" height="933" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_275742871-e1651221453372.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image webpexpress-processed" alt="le Bayern ferme la porte" loading="lazy"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/lewandowski-prend-une-decision-ferme-et-definitive-a-propos-de-haland/.html" rel="bookmark">Lewandowski prend une décision ferme et définitive à propos de Håland</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-30T15:03:05+02:00">avril 30, 2022, 3:03  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-31568 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-mercato tag-psg">
	<div class="entry-featured-media " ><a title="Darwin Núñez, le PSG fait trembler l&#8217;Europe avec son offre" class="g1-frame" href="https://mediafootmarseille.fr/darwin-nunez-le-psg-fait-trembler-leurope-avec-son-offre/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_CI_SPORTS_20220409_43407257-scaled-e1651310009909.jpg.webp" type="image/webp"><img width="1200" height="794" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_CI_SPORTS_20220409_43407257-scaled-e1651310009909.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>2</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/darwin-nunez-le-psg-fait-trembler-leurope-avec-son-offre/.html" rel="bookmark">Darwin Núñez, le PSG fait trembler l&#8217;Europe avec son offre</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/thomascludel" title="Publié par Thomas Cludel" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/telechargement-8-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8-48x48.jpg" width="30" height="30" alt="Thomas Cludel" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Thomas Cludel</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-30T11:13:43+02:00">avril 30, 2022, 11:13  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



	<aside class="g1-dont-miss">
		<h2 class="g1-beta g1-beta-2nd g1-collection-title"><span>Ne manquez pas</span></h2>
				<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31522 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-om tag-venteom">
	<div class="entry-featured-media " ><a title="OM : Qui se cache derrière la vente du club ?" class="g1-frame" href="https://mediafootmarseille.fr/om-qui-se-cache-derriere-la-vente-du-club/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-11.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-11-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-11-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-11-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-11-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-11-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-11.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="OM : Qui se cache derrière la vente du club ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-11.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-11-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-11-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-11-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-11-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-11-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>37</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/om-qui-se-cache-derriere-la-vente-du-club/.html" rel="bookmark">OM : Qui se cache derrière la vente du club ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-29T13:15:03+02:00">avril 29, 2022, 1:15  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31576 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-om tag-venteom">
	<div class="entry-featured-media " ><a title="Vente de l&#8217;Olympique de Marseille, la vente qui serait déjà réalisée en coulisses." class="g1-frame" href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>10</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html" rel="bookmark">Vente de l&#8217;Olympique de Marseille, la vente qui serait déjà réalisée en coulisses.</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-05-01T08:24:03+02:00">mai 1, 2022, 8:24  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31467 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-venteom">
	<div class="entry-featured-media " ><a title="Vente de l’OM : McCourt est-il en plein mensonge ?" class="g1-frame" href="https://mediafootmarseille.fr/vente-de-lom-mccourt-est-il-en-plein-mensonge/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-364x205.png.webp 364w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-192x108.png.webp 192w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-384x216.png.webp 384w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-728x409.png.webp 728w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-561x316.png.webp 561w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-1122x631.png.webp 1122w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-758x426.png.webp 758w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-8-1152x648.png.webp 1152w" sizes="(max-width: 364px) 100vw, 364px" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Vente de l’OM" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-364x205.png 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-192x108.png 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-384x216.png 384w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-728x409.png 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-561x316.png 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-1122x631.png 1122w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-758x426.png 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-8-1152x648.png 1152w" sizes="(max-width: 364px) 100vw, 364px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>14</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/vente-de-lom-mccourt-est-il-en-plein-mensonge/.html" rel="bookmark">Vente de l’OM : McCourt est-il en plein mensonge ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-28T11:16:30+02:00">avril 28, 2022, 11:16  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31464 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-mercato tag-om">
	<div class="entry-featured-media " ><a title="Mino Raiola entre en scène du côté de l’OM !" class="g1-frame" href="https://mediafootmarseille.fr/mino-raiola-entre-en-scene-du-cote-de-lom/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-364x205.jpg.webp 364w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-192x108.jpg.webp 192w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-384x216.jpg.webp 384w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-728x409.jpg.webp 728w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-561x316.jpg.webp 561w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-1122x631.jpg.webp 1122w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-758x426.jpg.webp 758w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_ico_030916_05_42-1152x648.jpg.webp 1152w" sizes="(max-width: 364px) 100vw, 364px" type="image/webp"><img width="364" height="205" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="Mino Raiola entre en scène du côté de l’OM !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-364x205.jpg 364w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-192x108.jpg 192w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-384x216.jpg 384w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-728x409.jpg 728w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-561x316.jpg 561w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-1122x631.jpg 1122w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-758x426.jpg 758w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_ico_030916_05_42-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>4</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/mino-raiola-entre-en-scene-du-cote-de-lom/.html" rel="bookmark">Mino Raiola entre en scène du côté de l’OM !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-28T10:47:04+02:00">avril 28, 2022, 10:47  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31568 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-mercato tag-psg">
	<div class="entry-featured-media " ><a title="Darwin Núñez, le PSG fait trembler l&#8217;Europe avec son offre" class="g1-frame" href="https://mediafootmarseille.fr/darwin-nunez-le-psg-fait-trembler-leurope-avec-son-offre/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Icon_CI_SPORTS_20220409_43407257-scaled-e1651310009909.jpg.webp" type="image/webp"><img width="1200" height="794" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Icon_CI_SPORTS_20220409_43407257-scaled-e1651310009909.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>2</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/darwin-nunez-le-psg-fait-trembler-leurope-avec-son-offre/.html" rel="bookmark">Darwin Núñez, le PSG fait trembler l&#8217;Europe avec son offre</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/thomascludel" title="Publié par Thomas Cludel" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/telechargement-8-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/telechargement-8-48x48.jpg" width="30" height="30" alt="Thomas Cludel" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Thomas Cludel</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-30T11:13:43+02:00">avril 30, 2022, 11:13  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-31536 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-psg">
	<div class="entry-featured-media " ><a title="La toute nouvelle petite amie de Neymar, c’est elle !" class="g1-frame" href="https://mediafootmarseille.fr/la-toute-nouvelle-petite-amie-de-neymar-cest-elle/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/photomix-image.png.webp 800w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/photomix-image-300x169.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/photomix-image-768x432.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/photomix-image-85x48.png.webp 85w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/photomix-image-171x96.png.webp 171w" sizes="(max-width: 800px) 100vw, 800px" type="image/webp"><img width="800" height="450" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/photomix-image.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image webpexpress-processed" alt="La toute nouvelle petite amie de Neymar, c’est elle !" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/photomix-image.png 800w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/photomix-image-300x169.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/photomix-image-768x432.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/photomix-image-85x48.png 85w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/photomix-image-171x96.png 171w" sizes="(max-width: 800px) 100vw, 800px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Populaire">
						Populaire					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>2</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://mediafootmarseille.fr/la-toute-nouvelle-petite-amie-de-neymar-cest-elle/.html" rel="bookmark">La toute nouvelle petite amie de Neymar, c’est elle !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Par</span>
			<a href="https://mediafootmarseille.fr/author/jules" title="Publié par Jeremie" rel="author">
			<picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/jeremy-48x48.jpg.webp" type="image/webp"><img src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/jeremy-48x48.jpg" width="30" height="30" alt="Jeremie" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo webpexpress-processed"></picture>
							<strong>Jeremie</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-04-29T16:02:37+02:00">avril 29, 2022, 4:02  </time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>




	<meta  content="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html"/>

	
			<meta 
		      content="2022-05-02T07:05:04"/>
	
	<span   >
		<meta  content="Media Foot" />
		<meta  content="https://mediafootmarseille.fr" />
		<span   >
			<meta  content="https://mediafootmarseille.fr/wp-content/uploads/2022/04/logo-02-bleu-1.png" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://mediafootmarseille.fr/lolympique-de-marseille-recoit-lyon-pour-le-compte-de-la-36e-journee-de-ligue-1/.html">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-31593 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-ol tag-om">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-150x150.png.webp" type="image/webp"><img width="150" height="150" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">L’Olympique de Marseille reçoit Lyon pour le compte de la 36e journée de Ligue 1.</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://mediafootmarseille.fr/carlo-ancelotti-devient-le-premier-entraineur-a-remporter-des-titres-dans-les-cinq-meilleures-ligues-europeennes/.html">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-31603 post type-post status-publish format-standard has-post-thumbnail category-europe">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Carlo Ancelotti devient le premier entraîneur à remporter des titres dans les cinq meilleures ligues européennes</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-9" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tendances</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-columns-1">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-31603 post type-post status-publish format-standard has-post-thumbnail category-europe">
	<div class="entry-featured-media " ><a title="Carlo Ancelotti devient le premier entraîneur à remporter des titres dans les cinq meilleures ligues européennes" class="g1-frame" href="https://mediafootmarseille.fr/carlo-ancelotti-devient-le-premier-entraineur-a-remporter-des-titres-dans-les-cinq-meilleures-ligues-europeennes/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ.jpg.webp 480w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ-300x225.jpg.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ-64x48.jpg.webp 64w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ-128x96.jpg.webp 128w" sizes="(max-width: 480px) 100vw, 480px" type="image/webp"><img width="480" height="360" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ.jpg 480w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ-300x225.jpg 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ-64x48.jpg 64w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/carlo-ancelotti-devient-le-premier-entra-neur-remporter-des-titres-dans-les-cinq-meilleures-ligues-europ-ennes-zkeheFNowyQ-128x96.jpg 128w" sizes="(max-width: 480px) 100vw, 480px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/carlo-ancelotti-devient-le-premier-entraineur-a-remporter-des-titres-dans-les-cinq-meilleures-ligues-europeennes/.html" rel="bookmark">Carlo Ancelotti devient le premier entraîneur à remporter des titres dans les cinq meilleures ligues européennes</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-31597 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-mercato tag-om">
	<div class="entry-featured-media " ><a title="Fin de contrat : Qui va rester, qui va partir de l’OM ?" class="g1-frame" href="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-16-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="Fin de contrat : Qui va rester, qui va partir de l’OM ?" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-16-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/fin-de-contrat-qui-va-rester-qui-va-partir-de-lom/.html" rel="bookmark">Fin de contrat : Qui va rester, qui va partir de l’OM ?</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-31593 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-ol tag-om">
	<div class="entry-featured-media " ><a title="L’Olympique de Marseille reçoit Lyon pour le compte de la 36e journée de Ligue 1." class="g1-frame" href="https://mediafootmarseille.fr/lolympique-de-marseille-recoit-lyon-pour-le-compte-de-la-36e-journee-de-ligue-1/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-15-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-15-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/lolympique-de-marseille-recoit-lyon-pour-le-compte-de-la-36e-journee-de-ligue-1/.html" rel="bookmark">L’Olympique de Marseille reçoit Lyon pour le compte de la 36e journée de Ligue 1.</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-31581 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives">
	<div class="entry-featured-media " ><a title="Le Real Madrid tape un 35e titre de Liga, un record, et Ancelotti entre dans l&#8217;histoire" class="g1-frame" href="https://mediafootmarseille.fr/le-real-madrid-tape-un-35e-titre-de-liga-un-record-et-ancelotti-entre-dans-lhistoire/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/35-eme-titre-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/35-eme-titre-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/le-real-madrid-tape-un-35e-titre-de-liga-un-record-et-ancelotti-entre-dans-lhistoire/.html" rel="bookmark">Le Real Madrid tape un 35e titre de Liga, un record, et Ancelotti entre dans l&#8217;histoire</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-31576 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-om tag-venteom">
	<div class="entry-featured-media " ><a title="Vente de l&#8217;Olympique de Marseille, la vente qui serait déjà réalisée en coulisses." class="g1-frame" href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/05/Sans-titre-14-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/05/Sans-titre-14-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/vente-de-lolympique-de-marseille-la-vente-qui-serait-deja-realisee-en-coulisses/.html" rel="bookmark">Vente de l&#8217;Olympique de Marseille, la vente qui serait déjà réalisée en coulisses.</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-31573 post type-post status-publish format-standard has-post-thumbnail category-actualites-sportives tag-psg">
	<div class="entry-featured-media " ><a title="Les objectifs de Mbappé connus ; Qu’en est-il du Real ?" class="g1-frame" href="https://mediafootmarseille.fr/les-objectifs-de-mbappe-connus-quen-est-il-du-real/.html"><div class="g1-frame-inner"><picture><source srcset="https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13.png.webp 1200w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-300x200.png.webp 300w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-768x512.png.webp 768w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-1024x683.png.webp 1024w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-72x48.png.webp 72w, https://mediafootmarseille.fr/wp-content/webp-express/webp-images/uploads/2022/04/Sans-titre-13-144x96.png.webp 144w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="800" src="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image webpexpress-processed" alt="Les objectifs de Mbappé connus" loading="lazy" srcset="https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13.png 1200w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-300x200.png 300w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-768x512.png 768w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-1024x683.png 1024w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-72x48.png 72w, https://mediafootmarseille.fr/wp-content/uploads/2022/04/Sans-titre-13-144x96.png 144w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://mediafootmarseille.fr/les-objectifs-de-mbappe-connus-quen-est-il-du-real/.html" rel="bookmark">Les objectifs de Mbappé connus ; Qu’en est-il du Real ?</a></h3>		</header>

		
		
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 10px"><aside id="text-3" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Site amis</span></h2></header>			<div class="textwidget"><p><a href="https://www.livefoot.fr/france/ligue1/ligue1.php">Ligue 1</a></p>
</div>
		</aside><aside id="block-3" class="widget widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="https://mediafootmarseille.fr/tag/ballon-dor" class="tag-cloud-link tag-link-279 tag-link-position-1" style="font-size: 8pt;" aria-label="BALLON D&#039;OR (1 élément)">BALLON D&#039;OR</a>
<a href="https://mediafootmarseille.fr/tag/ldc" class="tag-cloud-link tag-link-278 tag-link-position-2" style="font-size: 8pt;" aria-label="LDC (1 élément)">LDC</a>
<a href="https://mediafootmarseille.fr/tag/ligue-des-champions" class="tag-cloud-link tag-link-277 tag-link-position-3" style="font-size: 8pt;" aria-label="LIGUE DES CHAMPIONS (1 élément)">LIGUE DES CHAMPIONS</a>
<a href="https://mediafootmarseille.fr/tag/mercato" class="tag-cloud-link tag-link-280 tag-link-position-4" style="font-size: 19.772727272727pt;" aria-label="MERCATO (10 éléments)">MERCATO</a>
<a href="https://mediafootmarseille.fr/tag/ol" class="tag-cloud-link tag-link-282 tag-link-position-5" style="font-size: 8pt;" aria-label="OL (1 élément)">OL</a>
<a href="https://mediafootmarseille.fr/tag/om" class="tag-cloud-link tag-link-174 tag-link-position-6" style="font-size: 22pt;" aria-label="OM (14 éléments)">OM</a>
<a href="https://mediafootmarseille.fr/tag/psg" class="tag-cloud-link tag-link-276 tag-link-position-7" style="font-size: 18.340909090909pt;" aria-label="PSG (8 éléments)">PSG</a>
<a href="https://mediafootmarseille.fr/tag/venteom" class="tag-cloud-link tag-link-281 tag-link-position-8" style="font-size: 12.772727272727pt;" aria-label="VENTEOM (3 éléments)">VENTEOM</a></p></aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">Média Foot, Transferts ,Mercato et  Résultats Sportifs de la Ligue<br>© 2022 Mediafootmarseille - Tous droits réservés</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-29783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29783"><a href="https://mediafootmarseille.fr/mentions-legales">Mentions légales</a></li>
<li id="menu-item-29784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29784"><a href="https://mediafootmarseille.fr/notre-equipe">Notre équipe</a></li>
<li id="menu-item-29785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29785"><a href="https://mediafootmarseille.fr/contact">Contact</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Retour en haut de la page</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Fermer</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://mediafootmarseille.fr/">
		<label>
			<span class="screen-reader-text">Rechercher :</span>
			<input type="search" class="search-field"
			       placeholder="Rechercher &hellip;"
			       value="" name="s"
			       title="Rechercher :" />
		</label>
		<button class="search-submit">Rechercher</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31433"><a href="https://mediafootmarseille.fr/actualites">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29478"><a href="https://mediafootmarseille.fr/actualites-sportives">Actualités Sportives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31504"><a href="https://mediafootmarseille.fr/tag/om">OM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31505"><a href="https://mediafootmarseille.fr/tag/psg">PSG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31434"><a href="https://mediafootmarseille.fr/mercato">Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31435"><a href="https://mediafootmarseille.fr/europe">Europe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29484"><a href="https://mediafootmarseille.fr/notre-equipe">Contact &#038; équipe</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mediafootmarseille.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.12' id='mace-gallery-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/mediafootmarseille.fr\/wp-admin\/admin-ajax.php","timeago":"on","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"Plus"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"carmania","wpp":{"token":"7cb0636fdf"}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/global.js?ver=9.1' id='bimber-global-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/players.js?ver=9.1' id='bimber-players-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script   type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script   type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-15 12:45:21+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/ajax-search.js?ver=9.1' id='bimber-ajax-search-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/single.js?ver=9.1' id='bimber-single-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.4' id='pinterest-pro-js-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.4' id='subscribe-forms-js-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.4' id='easy-social-share-buttons-core-js'></script>
<script   type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/mediafootmarseille.fr\/wp-admin\/admin-ajax.php","essb3_nonce":"3d944df298","essb3_plugin_url":"https:\/\/mediafootmarseille.fr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/mediafootmarseille.fr\/","post_id":"31597"};
</script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.2.1' id='flickity-js'></script>
<script   type='text/javascript' src='https://mediafootmarseille.fr/wp-content/themes/bimber/js/back-to-top.js?ver=9.1' id='bimber-back-to-top-js'></script>
<script type="text/javascript"></script></body>
</html>
